Probleme routeur

Fermé
Messages postés
13
Date d'inscription
lundi 18 août 2008
Statut
Membre
Dernière intervention
4 septembre 2008
-
Messages postés
274
Date d'inscription
dimanche 28 octobre 2007
Statut
Membre
Dernière intervention
8 mars 2011
-
Bonjour,
salut salut, jai un probleme avec ma live box sagem quand je vais sur mon routeur en faisant 192.168.1.1 et que je met mon mot de passe quand jarrive sur la page ma connexiion se coupe jai essayer sur mes deux ordinateur cest la meme chose esque je doit changer de routeur??? merci davance pour vos reponse

4 réponses

Messages postés
721
Date d'inscription
lundi 20 août 2007
Statut
Membre
Dernière intervention
20 octobre 2011
32
mots de passe c : admin et en bas admin et ca doit marcher
Messages postés
274
Date d'inscription
dimanche 28 octobre 2007
Statut
Membre
Dernière intervention
8 mars 2011
43
essaye de le rebooter avec le petit bouton derrier juste a cote de la fiche d'alimentation
si ca marche ok sinon tu le reset (parametres usine) pour ce faire tu maintient le meme bouton pendant 30 seconde et apores tu te reconnecte avec en utilisant le nom d'utilisateur :user et le mot de passe: user et tu reconfigures:
Messages postés
13
Date d'inscription
lundi 18 août 2008
Statut
Membre
Dernière intervention
4 septembre 2008

salut

alors jai essayé les deux solution que tu ma donné et rien a fair a chaque fois que je click sur parametre lan de la page de la livebox et bien celle ci se coupe et redemarre comprend rien merci pour votre aide
Messages postés
274
Date d'inscription
dimanche 28 octobre 2007
Statut
Membre
Dernière intervention
8 mars 2011
43
ca veut dire que ton routeur a un probleme
il faut le changer demande au service de orange de passer ils t'enverront un technicien qui verra ce qui se passe je pense qu'il a un probleme physique