PhoenixBios 4.0 release 6.0 [Fermé]

Signaler
Messages postés
10
Date d'inscription
jeudi 24 avril 2003
Statut
Membre
Dernière intervention
9 avril 2009
-
Messages postés
10
Date d'inscription
jeudi 24 avril 2003
Statut
Membre
Dernière intervention
9 avril 2009
-
Bonjour,
jè un pblme avec mon llaptop .Un compaq presario. Au démarage avant le chargement du win XP service pack 2 le BIOs n'arrete de sonné puis après le lancement de il s'arrete.Qui pourais me venir en aide merci d'avance

3 réponses


c'est theoriquement un probleme materiel tu arriverait a rentrer dans le bios .? ca te permettrait tout deja de verifier si tes barrettes de ram sont bien reconnues par le bios ,processeur ,disques dur....
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Utilisateur anonyme
donne la reference de ton presario .le modele "precis" no de serie eventuellement .afin de jeter un oeil sur la docs
Messages postés
10
Date d'inscription
jeudi 24 avril 2003
Statut
Membre
Dernière intervention
9 avril 2009
2
Merci d'avance pour ton aide , il s'agit d'un compaq pressario 2500 2570US notebook PC
Utilisateur anonyme
desolé j'ai rien trouvé chez sur le site hp/compaq
par contre si tu te souvient du nombre de bips regarde ici : tu y trouveras peut etre la panne :
https://www.vulgarisation-informatique.com/bips-bios.php
pour les PhoenixBios 4.0 release 6.0
c'est tout en bas de la page
tu me rediras si tu ca t'as aide et si tu as resolu ton probleme ...
Messages postés
10
Date d'inscription
jeudi 24 avril 2003
Statut
Membre
Dernière intervention
9 avril 2009
2
j'ai enlevé le clavier du portable et l'ordinateur demarre normalement.Maintenant je voudrais conplètement désactiver le clavier pour ne pas que le BIOS le test au démarrage.Le menu du BIOS ne me donne pas cette possibilité.Merci