Aidez moi je suis perdu explorer 7.0 erreur

[Résolu/Fermé]
Signaler
Messages postés
7
Date d'inscription
mardi 5 août 2008
Statut
Membre
Dernière intervention
31 août 2008
-
 magico -
Bonjour,
Bonjour, j'ai un soucis qui me tracasse depuis 4 jour
quand j'ouvre window live messager j'ai un message qui me dit :
http://db2.t.msn.com/fr-fr/home.aspx?ver=8.5.1302&did=1
je vous donne le detail :
ereur de script dans internet explorer
ligne : 2
caractere : 30261
erreur : 'a' a la valeur null ou n'est pas un objet
code : 0
URL : http://db2.t.msn.com/fr-fr/home.aspx?ver=8.5.1302&did=1
voulez vous continuer a executer les scripts de cette page
oui ou non que je tape oui ou que je tape non ce message reviens toujours
d'autant plus que quand je suis sur un site et que je choisis d'aller ailleur il m'ouvre a chaque fois 2 onglets
je pense que ca un rapport avec internet mais pourquoi il agis seulement sur window live messager
merci de m'aider je suis perdu

1 réponse

méméé a aussi le même problème depuis quelques jours, si vous avez la réponse passez moi la svp ; une mamie qui s'est mise à l'ordi depuis peu merce
j'ai eu la même chose, c'est parti en ouvrant outils sur internet explorer, ensuite option internet, puis avancés et au bas de la liste j'ai coché la derniere case :"vider les fichiers temporaire d'internet à la fermeture.., vous pouvez laisser la case cochée, vous éteignez votre pc, au redemarrage çà devrait fonctionner, ce fut en tout cas la solution chez moi.
Êtes vous sous vindows VISTA ? Avec XP cela ne marche pas toujours. Tenez moi au courant.
> magico
bonjour et merci beaucoup de m'avoir répondu ,
Sous Windows VISTA , j'ai bien effectué vos recommandations mais cela n'a pas marché. J'ai même renouvelé plusieurs fois l'opération. A voir ....
> mémée
Essayez encore ceci :
Avant de faire la manip, j'ai d'abord éliminé tous les cookies. Marche à suivre : dans internet explorer aller dans outils, options internet, dans la rubrique historique navigation cliquer sur paramètres, puis "afficher les fichiers" en haut cliquer sur "édition", "sélectionner tout" (tout les cookies se mettent en surbrillance) dans FICHIERS cliquer sur SUPPRIMER . les cookies sont partits mais reviennent à la prochaine ouverture d'iinternet. je fais cette manip chaque matin quand j'ouvre internet. Lorsque tu as fais çà . la suite : aller dans outils, options internet, avancés, au bas de la page cocher la case : vider le fichiers internet temporaires ............. çà a marché pour moi
> mémée
il y a encore ceci :

dans comment çà marche/astuces/erreur de script, j'ai trouvé ceci
Pour que ce message ne s'affiche plus :
Démarrez Internet Explorer
Sélectionnez Outils / Options Internet / Avancé
Dans la section Navigation,
cocher l'option "Désactiver le débogueur de script"
décocher l'option "Afficher une notification de chaque erreur de script".