Désactiver les bloqueurs de fenêtres pop up [Fermé]

Signaler
Messages postés
2
Date d'inscription
vendredi 4 juillet 2008
Statut
Membre
Dernière intervention
4 juillet 2008
-
 merciiiiiiiiiiiii -
Bonjour,
après l'instalation d'un logiciel de sécurité routière "@ssr" en local,
j'ai un message qui me dit de désactiver les bloqueurs de fenêtres pop up.
Sur win xp et google c'est bon, mais toujours la même histoire .
HELP ME !!??

2 réponses

Messages postés
1
Date d'inscription
mardi 17 novembre 2009
Statut
Membre
Dernière intervention
17 novembre 2009
35
Dans paramètres de gmail,option importer comptes s'affiche"Erreur d'affichage.Il est possible qu'un utilitaire de blocage des fenêtres pop-up empêche gmail d'ouvrir la page.Si vous executez ce type d'utilitaire,désactivez-le pour ouvrir la fenêtre.Comment procèder?Merci de votre éclairage;Je suis sous windows xp et explorer8.
33
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 83995 internautes nous ont dit merci ce mois-ci

Messages postés
573
Date d'inscription
lundi 17 mars 2008
Statut
Membre
Dernière intervention
11 juin 2010
180
Bonjour,

Dans Firefox, tu fais : Menu "Outils" puis "Options" puis l'onglet "Contenu" et là tu décoches "Bloquer les fenêtres popup". Cela devrait résoudre ton problème.

@mitiés
Messages postés
2
Date d'inscription
vendredi 4 juillet 2008
Statut
Membre
Dernière intervention
4 juillet 2008

Oui, j'ai décoché dans Firefox aussi dans windows, toujours même méssage.
Il faut encore décocher, mais ou ?
>
Messages postés
2
Date d'inscription
vendredi 4 juillet 2008
Statut
Membre
Dernière intervention
4 juillet 2008

comment désactiver les bloqueurs de fenêtres pop up et merci.
C gentil chrisjo56! J'ai décocher et c'est parti, j'ai pu bloquer cette fenêtre mr6!

soso

soso