Erreur 51031 wii live biox sagem orange

Fermé
fredmtp - 5 mai 2008 à 11:35
 0link0 (concour wii) - 13 juin 2011 à 12:17
Bonjour,
j'ai une live box sagem orange, j'ai fais le tour de tous les forums, chez un collègues et chez ma copine ça à marche impeccable, chez moi ca me marque toutjours message ereur 51031 ssid incorecte.
ca commence serieuse à me prendre la tete.
ca ne viens pas de la wii chez ma copine elle marche trés bien par internet.
si une personne pouvais me dépanner .
merci par avance fred

7 réponses

sur ta livebox en dessous il ya 2 bouton tu apuis en meme temp sur les 2 et tu lance la conection de la wii
5
0link0 (concour wii)
13 juin 2011 à 12:17
nan mais quel auguste boulet ! on a tout vérifier
1
j'ai exactement le meme probleme ,je ne comprend pas!
0
bonjour, voilà j'ai aussi le code erreur 51031, je ne comprend pas pourquoi, il me dise de vérifier SSID mais c'est correcte e ne comprend pas pourquoi ça ne marche pas.
j'ai une copine qui a la live box orange aussi et elle sa fonctionna très bien
si quelqu'un peut m'aider ça serai sympa
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Moi aussi! J e cherche desesperement comment faire mais je comprends pas! pourtant j' ai un haut débit internet tout ça! moi au moment où je lance test de connexion... ça foire!!! help^^
0
acefireforce117
27 mai 2009 à 20:17
Ouf je ne suis pas le seul mais que je vois-je ? Justement aucune réponse que des témoignages de personnes en galère comme moi ! :/

Personne n'a jamais réussi à régler ce probleme ?
0
vérifie la clé wep
-2