Liens inactifs dans Internet explorer [Résolu/Fermé]

Signaler
-
 bhbyjdcrbq -
Bonjour,

Mon problème est le suivant :
Sur Internet Explorer6 , quand je suis sur un site et que ce site me donne un lien pour aller sur un autre site , ce lien est inactif , j' ai beau cliquer dessus , il ne se passe rien ...De même je n'arrive pas à accéder sur le site de paiement de certains ! Il y a quelque chose qui est mal configuré dans Internet Explorer ou dans le Pare - feu
Mon Antivirus est AVAST
Un grand Merci à celui qui trouvera la solution à mon problème

4 réponses

Messages postés
573
Date d'inscription
lundi 17 mars 2008
Statut
Membre
Dernière intervention
11 juin 2010
188
Bonjour,

As-tu essayé de copier le lien puis de le coller dans la barre d'adresse ?
sinon, es-tu sûr que le lien est correctement inscrit? Peux-tu en faire un copier-coller ici qu'on le regarde ?

@mitiés
Salut ,

Si je copie le lien dans la barre d'adresse , çà marche parfaitement !
Et Il y a encore 3 jours tout marchait bien !
donne moi lien de skype
Messages postés
573
Date d'inscription
lundi 17 mars 2008
Statut
Membre
Dernière intervention
11 juin 2010
188
Quand tu passes la souris sur le lien, le pointeur se transforme en main ?
Effectivement le pointeur se transforme en main , mais c'est tout .
Messages postés
573
Date d'inscription
lundi 17 mars 2008
Statut
Membre
Dernière intervention
11 juin 2010
188
Ca te le fait pour tous les liens sur tous les sites ou sur un site précisemment ?
As-tu essayé de télécharger Firefox et te voir si avec lui les liens marchent ?
Ca me fait ça sur tous les sites
Autres précisions : dans la messagerie , si je veux envoyer un mail à un de mes contact , et que je clique sur" accéder à mes contacts , on entend un clac-clac et puis rien ...Par exemple si je suis sur le site d'AMAZONE et je veux choisir l'onglet DVD il ne se passe rien ...
Messages postés
573
Date d'inscription
lundi 17 mars 2008
Statut
Membre
Dernière intervention
11 juin 2010
188
Alors là, je suis sincèrement désolé mais je ne vois pas. J'espère qu'un autre membre du forum pourra t'apporter une solution.
Pour ma part, je vais rechercher sur le net et si je trouves quelque chose, je t'en fais part.
Je te remercie quand même sincèrement pour le temps passé pour moi et si jamais je peux t'aider à mon tour , je le ferais de bon coeur
Cordiales salutations

JE pourrais peut -être te demander un service : Télécharger Power IE6 et me l'envoyer par mail , je n'arrive pas ày accéder
Le site est facile à trouver sur Google ! Merci d'avance