Peripherique CREATIVE( webcam) non reconnu

[Fermé]
Signaler
-
 Nivouille -
Bonjour, j'ai installé une webcam CREATIVE sur mon PC.Les icones apparaissent mais lorsque je veux y acceder un msge apparait m'indiquant que la camera n'est pas reconnu....
Je ne comprends pas grand chose à ce que raconte le site CREATIVE..Qq'un serait il assez cool pour m'aider??
merci

4 réponses

Messages postés
1371
Date d'inscription
dimanche 16 novembre 2003
Statut
Membre
Dernière intervention
14 août 2017
179
T'as essayé de réinstaller ? Et tu sais qu'il ne faut pas brancher la caméra avant la fin de l'installation ?

Microsoft ? C'est quoi ca ? Passez a linux et mozilla
Mozilla c pas un systéme dexploitation sa! nan?
bonjour jaimenrait faire un site pour partager mes connaissense avec des gens et me faire de ami(e)
Messages postés
3498
Date d'inscription
lundi 10 février 2003
Statut
Contributeur
Dernière intervention
20 juillet 2004
9
Un site nécrophile ? :-o
Lance ta propre discussion Dany, ton message n'a rien à voir avec le blème d'Aline. :-)

Ce qui m'effraie, ce n'est pas l'oppression des méchants;
c'est l'indifférence des bons. Martin Luther King 
Messages postés
7
Date d'inscription
lundi 31 mai 2004
Statut
Membre
Dernière intervention
15 octobre 2004

lu moi c po exactemen le mm pb!moi c par rapor o logo ki reconé po é du cou c ca ki fé tou voiré kan jlinstal!!donc pour men serveir chui obligé de le fer avec 1 logitiel de logitech alor que ma cam é 1 creative webcam go plus!
Bonjour,
Kel est le logiciel de logitech ke vous avez utilisé SVP
Merci de bien vouloir me renseigner et de me joindre le plus rapideman possible oupar mail ou par msn merci davance.

je suis sous win 2000