Problème antivirus

Résolu/Fermé
sy93200 Messages postés 106 Date d'inscription mercredi 5 décembre 2007 Statut Membre Dernière intervention 14 décembre 2008 - 23 mars 2008 à 00:17
sy93200 Messages postés 106 Date d'inscription mercredi 5 décembre 2007 Statut Membre Dernière intervention 14 décembre 2008 - 29 mars 2008 à 01:25
Bonjour,
Mon Antivirus affiche qu'il y a un problème de protection ( ya marqué que c'est vulnérable ) mé je n'arrive pas a le réglé
quand je clique sur corriger il m'affiche une fenetre ou il disent que live Udapte va chercher des mises a jour pour les produits et les composants installé une fois fini ca na toujour corriger le problème
A voir également:

4 réponses

fantomm Messages postés 84 Date d'inscription samedi 22 mars 2008 Statut Membre Dernière intervention 8 mai 2008 1
23 mars 2008 à 00:22
c ton parfeu ou antivirus le prob
0
Cesel45 Messages postés 13152 Date d'inscription mardi 24 avril 2007 Statut Contributeur Dernière intervention 29 novembre 2023 2 811
23 mars 2008 à 00:23
Bonjour

C'est bien une mise à jour que réclame ton antivirus.

Après téléchargement un redémarrage du PC est necessaire pour la prise en compte.

regarde aussi dans les services de windows "Mise à jour automatique"






0
jacques.gache Messages postés 33453 Date d'inscription mardi 13 novembre 2007 Statut Contributeur sécurité Dernière intervention 25 janvier 2016 1 616
23 mars 2008 à 00:23
bonsoir, tu as quoi comme anti-virus, sinon quand il a fini ses mises à jour as tu essaié de redémarrer pour voir si il se reparamètre
0
sy93200 Messages postés 106 Date d'inscription mercredi 5 décembre 2007 Statut Membre Dernière intervention 14 décembre 2008 5
29 mars 2008 à 01:25
ok merci pour ces conseille je vai essayais
0