Supprimer NoScript sous Firefox?

Résolu/Fermé
forrester - 5 mars 2008 à 21:09
 Stupid no script - 27 juin 2013 à 20:36
Bonjour,
après avoir rencontré de plus en plus souvent les fenêtres de "ErreurChasseur", je pensais pouvoir naviguer tranquillement apres avoir télécharger NoScript.
Résultat: pour chaque page ouverte, je suis obligé d'autoriser son affichage ou non. Cela devient trés lourd!
Je cherche à supprimer NoScript, mais aucun trace nul part (recherche sur les differents disque, dans les programmes installés....)
Comment faire pour m'en débarrasser?
Merci

4 réponses

J'ai eu exactement le même problème!
Les mêmes popup " erreurChasseur"
Le même Logiciel NoScript Plus qu'em*erdant

Tu vas dans Outils => Modules Complémentaires
et tu le désactives ou le désinstalle =)
Voilà, j'espère t'avoir aidé à temps
( avant que tu ne jettes ton Pc par la fenêtre ^^' )
17
MERCI !!!!!!!!!!!!!!
0
je me demande bien quelle est le con (ou les) qui en crée se truc de merde a oui et merci ^^
0
Stupid no script
27 juin 2013 à 20:36
t'as raison, le no script est vraiment un con.
0
T'a firefox? Et ben tu aurais du regarder dans Options> Gerer mes modules complémentaires

Et tu aurais pu désactiver ou activer le module a ta guise
2
Up?
0
MERCI POUR VOS CONSEILS J'AI REUSSI GRACE A VOUS A SUPPRIMER nOsCRIPT SOUS FIREFOX !!!!
TRES PRATIQUES VOS CONSEILS !!!!!!!!!!!!!
0