Portable Fujitsu Siemens amilo PI2530 [Résolu/Fermé]

Signaler
-
Messages postés
44304
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
4 août 2020
-
Bonjour,

J'ai acheté le mois dernier un portable fujitsu, depuis cette semaine, au démarrage, une fois windows vista chargé, l'écran clignote 3 ou 4 fois puis tout se réaffiche normalement et plus de soucis.
J'ai eu des soucis avec mes deux derniers PC qui une fois branché dans mon nouvel appart, affichaient des problèmes de carte vidéo etc etc ...et qui m'ont laché (deux en 6 mois) alors qu'ils fonctionnaient très bien avant ca! on me dit que cela pourrait être du à un problème d'électricité....
merci de vos réponses.

5 réponses

Bonsoir à tous

voila j'ai un Portable Fujitsu Siemens amilo PI2530 et voudrai savoir si il fait bluteech ou et infrarouge je sai qu'il est wiffi par contre
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56933 internautes nous ont dit merci ce mois-ci

Messages postés
44304
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
4 août 2020
8 611
Tout à fait possible en effet le problème est de savoir comment en être sur, j'ai des soucis du même genre mais j'ai d'autre appareil qui ont grillé, j'ai de temps en des microcoupures visible par les lampes d'éclairage j'ai fini par mettre des protége foudre sur mes prises qui ont pour caractéristique d'absorber les brusques surtensions, mais je ne suis toujours pas sur que c'est le réseau électrique.
Bonjour,
J'ai acheté un portable Fujitsu Siemens amilo PI2530.
Le problème est que le vendeur m'a indiqué qu'il y avait une web cam integrée au PC mais je n'ai toujours pas trouvé comment la brancher pour la mettre en oeuvre. Il y a sur la partie superieure du clavier une touche avec un logo de cam mais lorsque j'appuie rien ne se passe.
Quelq'un peut-il m'aider en m'expliquant simplement car je suis un béotien en informatique.
Merci
Cher horusse pour activer la webcam il fau appuyer sur le bouton fn en bas et sur la touche f7
> Estelle21
Merci Estelle pour le renseignement.
Lorsque j'appuie sur Fn et le logo web-cam, la lumière verte s'allume près de l'objectif de la web mais sur l'écran il n'y a rien pas de prise rien; ET QUAND JE VAIS SUR mSn 0 PRIORI CA NE FONCTIONNE PAS; qUE DOIS6JE FAIRE ,,,MERCI D4AVANCE;
hORUSSE

Salut a tous,
Je ne sais pas si ce post est toujours d'actualité mais je ne troue pas l'information que je cherche.
Je voulais savoir les précautions d'emploi pour la charge de la batterie.
On m'a dit que je pouvais travailler dessus lorsque la batterie est chargé a 100% en mm temps que la prise soit au secteur et qu'il fallait que j'attende que la batterie soit pleine (toujours branché au secteur) pour travailler.
Je ne sais pas si ces infos sont exacte et si je me suis bien fait comprendre ^^.
Merci de vos réponses.
Messages postés
44304
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
4 août 2020
8 611
Faux, tu peux travailler dessus quand il charge, sans aucun problème, donc aussi quand la batterie est pleine à 100%
Messages postés
44304
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
4 août 2020
8 611 >
Messages postés
44304
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
4 août 2020

Mais bon pour avoir toute l'info j'ai trouvé ceci
http://www.presence-pc.com/tests/Li-ion-batterie-conservation-entretiens-fabrication-22678/

Je te remercie Madmyke, j'ai pu lire l'article et je sais maintenant comment conserver ma batterie.
[(°-°)]
Messages postés
44304
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
4 août 2020
8 611
Avec plaisir...