Probleme avec filezilla

Résolu/Fermé
papieminem1 Messages postés 1192 Date d'inscription mercredi 9 janvier 2008 Statut Membre Dernière intervention 23 novembre 2015 - 29 janv. 2008 à 15:07
papieminem1 Messages postés 1192 Date d'inscription mercredi 9 janvier 2008 Statut Membre Dernière intervention 23 novembre 2015 - 7 mars 2008 à 19:46
Bonjour,
j ai un gros probleme avec filezila et tous les autre client ftp que j ai utilise. j ai meme utilise le module fire ftp de firefox mais ca marche toujours pas.
au fait quand j essai de me connecte a ma page j ai toujour le meme message d erreur 530 LOGIN INCORRECT.
j ai change d hebergeur j ai verifie mon nom d utilisateur et mon mot de passe j ai cherche sur google sur les forum mais rien
alors si quelqu un a deja eu ce probleme ou s il s est comment le resoudre ca me ferai gran plaisir
merci

10 réponses

l'erreur 530 LOGIN INCORRECT est claire, le problème ne vient pas du client FTP mais de l'identifiant / mot de passe.
0
papieminem1 Messages postés 1192 Date d'inscription mercredi 9 janvier 2008 Statut Membre Dernière intervention 23 novembre 2015 195
29 janv. 2008 à 15:22
je sais que ca prait clair
mais j ai verifie mon et mon mot de passe a plusieur reprise avant de poster ce sujet
j ai meme changer d herbergeur nouveau mot de passe et nouveau login alors j essaye avec ces donnees mais c la meme chose
0
Utilisateur anonyme
29 janv. 2008 à 15:46
Salut tout le monde,

les logins en FTP peuvent être différents du login du compte. Par exemple, sur iFrance, le login de mon compte est "keanjyto" mais pour le FTP c'est "keanjyto_1". Donc, papieminem1, regarde dans ton compte les données qui te sont fournies pour une connexion en FTP à ton hébergeur. Le mot de passe est en revanche toujours le même pour le compte et le FTP.

Peut-être que cette page vous aidera :
--> "http://keanjyto.ifrance.com/ftp_ifrance/ftp.html"

Bonne continuation.

Cordialement,
Keanjyto.
0
papieminem1 Messages postés 1192 Date d'inscription mercredi 9 janvier 2008 Statut Membre Dernière intervention 23 novembre 2015 195
29 janv. 2008 à 16:13
j ai verifie mais j ai le bon compte et le bon mot de passe
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
29 janv. 2008 à 16:44
Et tu n'arrive toujours pas à te connecter ? Vérifie ton pare-feu (qu'il ne bloque pas ton client FTP) et ré-essaye avec tes identifiant. Si tous est correcte, y'a pas de raison que ça ne marche pas. Si tu as toujours des problèmes, fais récupérer mon mot de passe et regarde bien les données de ton login pour FTP (elles sont souvent différentes du login du compte). Si le problème persiste, contacte alors ton hébergeur par courriel et expliques-lui la situation.

Cordialement,
Keanjyto.
0
papieminem1 Messages postés 1192 Date d'inscription mercredi 9 janvier 2008 Statut Membre Dernière intervention 23 novembre 2015 195
29 janv. 2008 à 16:54
je crois que je vais prendre la derniere solution
0
Utilisateur anonyme
29 janv. 2008 à 17:00
Désolé de ne pas pouvoir faire plus...
0
papieminem1 Messages postés 1192 Date d'inscription mercredi 9 janvier 2008 Statut Membre Dernière intervention 23 novembre 2015 195
29 janv. 2008 à 20:24
ok merci en tout cas
0
Bonsoir.
Pourquoi lorsque je rentre l'hôte et l'utilisateur comme d'habitude maintenant je n'obtiens plus rien c'est à dire "connexion au serveur impossible".
Merci de m'aider.
0
papieminem1 Messages postés 1192 Date d'inscription mercredi 9 janvier 2008 Statut Membre Dernière intervention 23 novembre 2015 195
7 mars 2008 à 19:46
slt
chez moi c toujours le meme probleme d ailleur h ai laisse je crois qu il y pas se solutions
j ai regarde des pleins de sujets mais rien











0