Dysfonctionnement anti virus firewall 5.10 [Résolu/Fermé]

Signaler
Messages postés
38
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
10 mars 2008
-
 lol40 -
meilleurs voeux a tous pour 2008

Bonjour,
Dans la barre de tache du menu sur l'iconne de l'anti virus il y a un sens-interdit rouge , c'est ecrit : protection internet : dysfonctionnement .
J'ai 'anti virus firewall 5.10 avec orange , tout fonctionné tres bien avant que mon fils y touche , je crois qu'il avait desactivé puis réactiver l'anti virus . Les pares feux ont l'air activés . Je n'y comprend pas grand chose , voir rien .
Aidez moi svp , je suis debutante en informatique . Merci a tous

23 réponses


salut

ca craint ton truc
aller sur le net sans antivirus
c est de la folie !!!!!!!

je vais voir ca
aplus

lbm

ps :en attendant limites le surf

quand tu auras finis avec tes mails

fais un scan antivirus chez bitdefender c est gratuit
si ca ne marche pas avec le navigateur orange utilises internet explorer
attention ca peut etre long !!!
http://www.bitdefender.fr/scan_fr/scan8/ie.html

de toute facon apres quand ca ira mieux faudra laisser tomber le navigateur orange et
installer mozilla firefox

aplus

donnes des news
j ai mis une icone temporaire "besoindai2" sur mon bureau
pour suivre le dossier

aplus
lbm
Messages postés
38
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
10 mars 2008

merci encore et encore a toi
tu crois pas qu"il faut que je desinstalle puis reinstalle l'anti virus ???
Pour ma connection au net , j'ai passé l'apres midi sur ce site afin de trouver solution a mon probleme .
Comme je suis novice ce n'est pas evident :p
a plus

on verra plus tard pour la reinstall
je pense qu elle sera neccessaire
chaque chose en son temps

termines avec tes mails
scan ton pc chez bitdefender
essaies de reinstaller ton antivirus
mets a jour tes pilotes audio
apres on verra pour le gestionnaire internet orange y a pas urgence


et surtout pas de surf sur le net hormis ccm
les virus peuvent meme passer par ta messagerie
donc activitée restreinte au minimum...


dans cet ordre
aplus
lbm
Messages postés
38
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
10 mars 2008

re , pour le scan je ne sais pas ce que c'est mais je le ferais apres , j'ai tellement de probleme que je ne sais plus ou donner de la tete tsss , je le repete heureusement que ce site existe .
Je reste que sur ce site pour ca pas de soucis , j'ai fermé ma messagerie et n'ai ouvert aucuns mails qe je ne connaient pas , j'ai juste supprimé ce que je ne voulais pas .
Là , je resolu les peripheriques audio avec touslesdrivers , nous verons apres pour l'anti virus
ps: qu'est ce que c'est de faire un scan anti virus chez bitdefender ? merci

faire un scan anti virus chez bitdefender
c est demandé a bitdefender de faire un scan antivirus de ton pc a distance via internet
c est gratuit !!!


surtout pas de panique

y a pas le feu
ce qui ne sera pas fait aujourdh ui le sera demain

aplus
lbm
Messages postés
38
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
10 mars 2008

me revoila ,
j'ai desinstallé puis reinstallé l'anti virus et apparement tout est rentré dans l'ordre .
Il ne me reste plus que le probleme du son .
Je n'aurai pas pensé resoudre ( grace a toi ) deux de mes problemes
je fais peter le champagne quand mon dernier problme sera resolu lol ;)
merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiii beaucoup
pour retrouver le son après un reformatage de votre ordinateur

demarer

faire un clique droit sur poste de travail

ensuite clique droit sur propriétés dans la petite fenetre

ensuite cliquer sur matériel

en suite cliquer sur gestionnaire de périphérique

ensuite cliquer sur chaque ligne ou il y a une croix

s'ouvre des fichiers

faire un cliqué droit sur chacun de ces fichiers qui se sont ouverts

cliquer sur mettre à jour le pilote

jusqu'à arriver pour le son et même continuer pour voir si tous les pilotes fonctionnent bien

cool

des que tu auras le temps fais quand meme un scan chez bitdefender
ton ordi est resté sans protection
y a un risque !!

a plus sur un autre topic

lbm
Messages postés
38
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
10 mars 2008

ca ne marche pas pour scan , sa ne vaut pas scanner , je verais ca demain
a plus

pour le scan bitdefender
il faut utiliser internet explorer
et autoriser certains cookies
confidentialité moyennement haute
dans options internet

aplus

lbm

ps:retires cette croix verte
le probleme n est pas resolu
il le sera quand ton ordi aura été scanné
désolé
on ne prends jamais assez de precautions sur le net
il y a des bénévoles qui désinfectent des pc toute la journée
voir toute la nuit sur le forum

soir

essaies de faire comme indiqué ci dessous
https://www.orange.fr/portail?u=http%253A//assistance.orange.fr/home_secu_antivirus.php
clic sur la rubrique assistant de demarrage
j insiste mais c est important


aplus

lbm
Messages postés
38
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
10 mars 2008

voila une heure que j'epluche tous mes documents sur l'anti virus , pour faire ce que tu me demandes .
J'utilise deja internet explorer , je vais voir pour autorisé les cookies , si ce n'est pas fait ( je ne sais meme pas ce que c'est ) , je me préoccupe d ce que tu me dis au sujet du scan sois en assuré je n'ai pas envie d'avoir encore pire comme probleme et en rajouter aux techniciens .
Je vais reessayer bitdefender car pour les cookies je ne savais pa puis si cela ne scan toujours pas je passerais par l'assistant orange.fr comme tu me le dis .
Je te tiens informé merci
Messages postés
38
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
10 mars 2008

j'ai mis moyennement haute dans option internet , je viens de refaire un essai sur le lien que tu m'as donné çi-dessus pour bitdefender , j'ai un message anglais avec un rond et une croix rouge dedans , c'est ecrit :

this web site is not authorized to host this activeX control

please contacte the webmaster of this web site , or report to bitdefender at the email address................
grrrrrrrr je suis nulle en anglais , a bientot

si en plus tu n a pas de bol
tu reessairas demain pour voir
la il veut pas

sinon essaies de lancer l assistant de l antivirus orange comme indiqué dans les illustrations du lien orange
je connais pas
ca doit etre du genre clic droit sur l icone de l antivirus
ouvrir l assistant

aplus
lbm
Messages postés
38
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
10 mars 2008

faut il que je fasse une analyse complete de mon ordinateur via l'anti virus ?
j'avous j'ai du mal a suivre , je suis sur le lien orange.fr comme tu m'as dit et apparement c'est ce qu'ils disent de faire ?
merci

une analyse complete oui c est ca

bon je quitte le forum
il se fait tard et demain boulot
reste cool prends ton temps
je te souhaite une bonne nuit miss besoindai2

recontactes moi demain soir pour me donner des news
bye
lbm
Messages postés
38
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
10 mars 2008

bon dodo et bon courage pour le taf demain , encore , e,ncore et encore merci pour tes precieux conseils .
J'ai fait une analyse complete du pc par l'anti virus , rien a été detecté , tout c'est deroulé correctement . On continuera demain ;) .
Bonne nuit a demain
Messages postés
38
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
10 mars 2008

bonjour ,
j'arrete pas d'essayer de joindre le magasin ou j'ai acheté mon pc , ils ne repondent pas pfff heureusement que c'est un numéro de fixe . A bientot , j'en suis au meme stade

soir

bon c est deja ca
mais c est un minimum o
on verra plus tard
fais moi penser a te faire intaller un antispyware

tu peux clores cette discu
on continue sur l autre topic

aplus
lbm


pour quel pb tu veux joindre le magasin ?