Probleme pour ouvrir boite mail msn sans mots

Résolu/Fermé
silicium3 Messages postés 25 Date d'inscription jeudi 25 octobre 2007 Statut Membre Dernière intervention 1 avril 2009 - 22 déc. 2007 à 22:42
 ambo - 18 juin 2017 à 23:45
bonsoir j arrive a me connecter a msn sans probleme mais des que je veu ouvrir ma boite mail il me demande le mots de passe.avant il ne me le demandais jamais c depuis que j ai fais une mise a jours du messenger plus live.j arrive a consulte mais mail mais il faut que je tape mon code pui service et hotmail pour y acceder,alors que avant je cliquais sur l enveloppe et c t bon .alors en cochant retenir mots de passe des que je ferme il me le redemande quand meme.j ai meme ete dans option internt pour reactiver les cookies en entrant www.live.com en autoriser .et il me redemande le mots de passe de nouveau quand meme.jai meme ete jusqu a tout desinstaller mon msn , et reinstaller le msn messenger live puis le messenger live plus et bien il me redemande de nouveau le mots de passe.certain diron du moment que tu arrive a consulter , mais bon cela devient chian quand meme.j attend une reponse impatiament, et vous souhaite a tous de bonne fete de fin d annee.silicium3

8 réponses

Gaelle1 Messages postés 4062 Date d'inscription samedi 22 septembre 2007 Statut Contributeur Dernière intervention 22 janvier 2020 905
23 déc. 2007 à 11:34
Salut !

En effet, ton probléme n'est pas "bien grave" ! ;)
Néanmoins, il faut que tu coches toutes les options de mémorisation sur ta page WLM, mais aussi sur ta page "connexion" qui aboutit à ta boite réception.
Aussi, vérifie dans tes options WLM que "toujours me demander MDP lors de conexion Hotmail ou tout site comptatible avec Windows ID " n'est pas coché...
< outils < options < onglet sécurité

@+
2
Gaelle1 Messages postés 4062 Date d'inscription samedi 22 septembre 2007 Statut Contributeur Dernière intervention 22 janvier 2020 905
23 déc. 2007 à 11:36
Par contre, si j'peux me permettre, il est fortement conseillé de ne pas mémoriser ses mots de passe...
Ca réduit les risques de piratages etc...
@+
0
Je ne peux pas accéder a ma boîte
0
slt jai perdu mon mau de pass et je ne souvien plu a la kestion kil mon demonder
1
silicium3 Messages postés 25 Date d'inscription jeudi 25 octobre 2007 Statut Membre Dernière intervention 1 avril 2009
27 déc. 2007 à 01:13
ok je te remercie je vais essayer ce que tu ma dit et je te tiens au courant bte bonne fete a toi et encore merci.
0
Gaelle1 Messages postés 4062 Date d'inscription samedi 22 septembre 2007 Statut Contributeur Dernière intervention 22 janvier 2020 905
27 déc. 2007 à 09:34
OK Silicium, j'attends tes nouvelles...
Merci et Bonnes fêtes à toi..;)
0
silicium3 Messages postés 25 Date d'inscription jeudi 25 octobre 2007 Statut Membre Dernière intervention 1 avril 2009
28 déc. 2007 à 15:56
salut gaelle j ai essayer ce que tu ma dit mais cela ne marche pas non plus.ja i bien ete dans mes option wlm et la casse securite demander mots de passe etais activer .donc je l ai decochez et ensuite j ai ete dans ma connexion pour qu il retienne mon mots de passe mais de nouveau il me le redemander . j ai meme ete jusqu a changer les parrametres de mes cookies. et bien non il me demande toujours le mots de passe. voila toujours coince.mais bon j arrive a consulter mais mail mais bon c relou. merci quand meme d avoir essayer de m aider ciao a+
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Gaelle1 Messages postés 4062 Date d'inscription samedi 22 septembre 2007 Statut Contributeur Dernière intervention 22 janvier 2020 905
29 déc. 2007 à 12:56
OK Salut !

Bizarre cette histoire ?En principe, si tu coches toutes les options de mémorisation, il ne devrait pas avoir de soucis..je ne vois pas..
Fais un pti nettoyage de tes cookies, fichiers temporaires etc...(parfois,ça débloque des soucis!)
< outils < options internet < historique de navigation < supprime tout.
Vérifie que tout est coché, puis redémarre...Vois si un changement..
@+
0
silicium3 Messages postés 25 Date d'inscription jeudi 25 octobre 2007 Statut Membre Dernière intervention 1 avril 2009
22 févr. 2008 à 01:38
salut gaelle j espere que tu a passe de bonne fete ,pour mon problemeje n est plus de souci car comme j ai changer de configue j ai du reformater , et du cou j ai msn normalement .voili voilou bye
0
Gaelle1 Messages postés 4062 Date d'inscription samedi 22 septembre 2007 Statut Contributeur Dernière intervention 22 janvier 2020 905 > silicium3 Messages postés 25 Date d'inscription jeudi 25 octobre 2007 Statut Membre Dernière intervention 1 avril 2009
26 févr. 2008 à 09:14
OK, bien recu ton message ! Merci pour ce retour d'informations...
J'espére que tu n'as pas "formaté" pour cause de mot de passe MSN ?! ;-)
Bon surf, @+
0
merci
0
staifi-dima19@hotmail.com
12 août 2008 à 14:42
aaaaaaaaaaaaaaaaaaaaaaaa
0
je narrive pas a lire mes messages
0