Installation wii

[Fermé]
Signaler
-
 mini -
Bonjour,

J'ai acquis une wii. Elle est branchée et l'image apparait sur le canal AV mais en noir et blanc (pourtant ma TV fait bien le Pal).

Quelqu'un aurait-il une solution ?

Merci

4 réponses

fsdfdfdffsdggggdsssssssdesdgsdggsdsdsdg

sdgggggggsdgsdgsdgsdgd
dgfsdgsdgdsdgggggggggggggdsfgsgsdftbverb utbfdbtbtrtrbbubbytb  fyu htyèu ytuiyu h tyu yu y uyu y   yutyu utyu yu y uyu  y yuuyuyuryuu y y uy uy  yu yu y  t tt y ututut ttuyu ytu utyu tyuy ujtu uytu yuty yu                        
                
dfffffffffffffffffiffffffffffffffffffffffffffffffffffffffffffffffffgggggggggggggggggggggggggggggggggggggggggggddddddddddddddddddddddddddddg uinyityrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvtttttttttttttttttttttttccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccccvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvv wwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwweeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeewwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwwww









vous ètes bète
il suffit juste de branché en inversé, c'est a dire en AV-S (AV sortie), si cela ne va toujours pas, branche la en directe sur ta télé et non sur une autre prise de raccordement. a bientot.
Bonjour,

je viens d'acheter une Wii seulement la petite main de la manette ne s'affiche pas à l'écran.
Je la remue dans tout les sens : mais rien n'apparait à l'écran, mis à part la page d'installation me demandant la langue que je souhaite selectionner.
Je ne peux donc pas l'installer du tout...

Merci d'avance pour votre aide.
Il faut synchroniser la manette avec ta console.
La manip est simple et est indiqué dans les manuels de la console et de la wiimote.
Il faut appuyer sur le bouton rouge situé dans le bloc pile de la wiimote (les diodes bleus de la manette vont clignoter), puis dans les secondes qui suivent sur le bouton rouge de la trappe de la console pour les cartes SD qui se trouve devant (en dessous de la fente où l'on rentre les dvds). Si ça fonctionne les diodes bleus de la manette ne clignoteront plus au bout de quelques secondes, et la première diode restera figé. Si ça marche pas du 1er coup il faut retenter une deuxieme fois.
Et il faut faire la meme chose pour toutes les manettes que tu possède.
> Babastek
Merci, j'ai effectivement effectué cette manip à plusieurs reprises, mais ça n'a rien donné...
J'ai eu pdt qq secondes seulement la petite main mais elle a disparu...
AU SECOURS !!!
est ce que tu a essaié de chercher sur internet ou de l'etindre et de la ralumer ou si elle est encore garetie echange la parce que moi g'en est 1 et elle marche tres bien alors je verifie si je pe aider des personne.