Impossible de repondre sur les forums!!! [Résolu/Fermé]

Signaler
Messages postés
12
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
4 janvier 2008
-
Messages postés
53
Date d'inscription
samedi 10 mai 2008
Statut
Membre
Dernière intervention
14 décembre 2008
-
Bonjour,
J'ai un sérieux problème dont je ne connais pas la raison ni la solution:

Quand je veux répondre à un sujet sur n'importe quel forum, je clique sur "répondre" en bas de la page, la page s'affiche, les smileys aussi, mais pas le cadre où l'on écrit !!!

Screenshot:

http://img339.imageshack.us/img339/4254/probpu3.png

5 réponses


Cela doit venir d'un problème de configuration internet, comme par exemple, cookies désactivés, javascript désactivé, enfin quelque chose comme ça je pense.
Messages postés
12
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
4 janvier 2008
1
J'ai baissé la protection des cookies, ça remarche...
Messages postés
12
Date d'inscription
jeudi 30 août 2007
Statut
Membre
Dernière intervention
4 janvier 2008
1
Problème résolu...
Messages postés
53
Date d'inscription
samedi 10 mai 2008
Statut
Membre
Dernière intervention
14 décembre 2008

slt les gars,
j'ai le même problème moi aussi mais juste pour les questions que j'ai écrit . help plz
Utilisateur anonyme
Vous avez fait ce que j'ai mis plus haut?
Messages postés
53
Date d'inscription
samedi 10 mai 2008
Statut
Membre
Dernière intervention
14 décembre 2008

ça va j'ai trouver le problème .
merci en tout cas