Touches inversées

[Résolu/Fermé]
Signaler
-
Messages postés
8187
Date d'inscription
vendredi 12 mai 2006
Statut
Contributeur sécurité
Dernière intervention
22 janvier 2014
-
Bonjour,

J'ai lu dans un des forum ici qu'il faut aller dans Panneau de configuration, puis dans options régionales et choisir enfin "belgique" (dans mon cas), mais...ça ne change absolument rien quant à l'inversion des signes suivants : @ (se trouve sur la touche 0), ! (se trouve sur la touche +), _ (se trouve sur la touche 8), etc....¨

J'ai dans un bon mois un examen de dactylo et je m'arrache les cheveux pour restaurer ce ***** clavier!!

Je serais vraiment très très très heureuse si quelqu'un pouvait m'aider! merci d'avance :)

5 réponses

Messages postés
8187
Date d'inscription
vendredi 12 mai 2006
Statut
Contributeur sécurité
Dernière intervention
22 janvier 2014
1 556
Bonjour Babablue,

Es-tu allée jusqu'au bout de la configuration?
Quand tu as sélectionné Français (Belgique) tu dois cocher l'Onglet Langues > Détails et sélectionner clavier Français (Belgique) et Belge point et supprimer les autres claviers qui apparaissent éventuellement.
Cordialement
Bonjour Hubertaaz,

Merci d'avoir répondu tout d'abord! Et oui, je suis allée jusqu'au bout, mais ça ne change rien. En plus je n'ai que le choix d'un seul clavier de toute façon : le belge! :o/

Si tu as d'autres suggestions je suis toute ouïe....J'espère juste que ce n'est pas le genre de problème qui se résout chez un informaticien, parce que je sais que ça va ma couter la peau des ****** et j'ai vraiment pas de quoi payer en ce moment.

Merci et j'attends avec impatience de nouvelles consignes à essayer!!

Babablue
Messages postés
8187
Date d'inscription
vendredi 12 mai 2006
Statut
Contributeur sécurité
Dernière intervention
22 janvier 2014
1 556
Bonsoir Babablue,

Il n'y a pas de mal à être belge, je te pardonne vu que je le suis également.
Ce qui m'étonne c'est que tu n'aies pas le choix entre différents claviers dans les options régionales. Tu ne devrais même pas avoir clavier belge mais plutôt clavier français (Belgique).

Alors nous allons tenter autre chose à savoir une Restauration du Système à une date antérieure à ce problème.
Tu dois savoir que les logiciels téléchargés depuis cette date ne seront plus actifs mais tes dossiers resteront à jour.
C'est une opération que l'on peut annuler si elle ne donne pas satisfaction.

Voici la procédure : Démarrer > Tous les Programmes > Accessoires > Outils Système > Restauration du Système et là tu choisis une date en gras antérieure à ton problème.

Tiens moi au courant STP
Cordialement
Salut Hubertaaz,

Je te dois mes plus plates excuses (mais pourquoi plates hein, en fait? lol :)) Figures-toi que je n'ai pas poussé assez loin tes conseils précédents (aller dans Détails, etc.), sans m'en rendre compte. J'aurais juré que j'avais vu tout ce qu'il y avait à voir, mais non! Alors comme je suis têtue je suis retournée voir (histoire qd même d'avoir bonne consience) et grand bien m'en pris!

Donc voilou mystère résolu, sourire revenu ;) quel pied de pouvoir écrire sans réfléchir à quel touche correspond à quel signe!

Mille mercis Hubertaaz! Et belle soirée/ journée à toi.

Babablue
Messages postés
8187
Date d'inscription
vendredi 12 mai 2006
Statut
Contributeur sécurité
Dernière intervention
22 janvier 2014
1 556
Salut Babablue,

J'accepte volontiers tes excuses et je suis ravi d'avoir pû te rendre ce petit service. Heureusement que les belges sont têtus. Lol!
J'espère que tu me tiendras au courant du résultat de ton examen de dactylo.
J'ai un service à te demander moi aussi. Je te remercie d'avoir coché le problème comme étant résolu et je voudrais que tu m'expliques comment tu as procédé car les non membres me signalent toujours qu'il ne leur est pas possible de cocher la case "résolu"
Merci d'avance et excellent weeek-end à toi.
Hubert