émule et son bandage sur les yeux [Résolu/Fermé]

Signaler
-
 fanie -
Bonjour,
je voudrait savoir comment enlever le bandana qu'il y a sur les yeux de l'âne qui représente émule. Si vous avez la solution cela m'aiderait énormément.
merci d'avance

11 réponses

Messages postés
2816
Date d'inscription
lundi 22 mai 2006
Statut
Contributeur
Dernière intervention
7 janvier 2017
2 087
salut, il suffit de double cliquer sur l'icone, car il a son bandage quand il est réduit dans la zone de notification à côté de l'heure, mais ça ne modifie pas la vitesse de téléchargement.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

excuse mais non sa marche pas
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
31
Date d'inscription
mercredi 5 septembre 2007
Statut
Membre
Dernière intervention
14 mars 2012
3
C'est que tu as une lowID...

http://www.commentcamarche.net/forum/affich 1940798 ports tcp et udp avec freebox pour emule
(le premier message en rouge...)


C'est en cherchant qu'on trouve !
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
31
Date d'inscription
mercredi 5 septembre 2007
Statut
Membre
Dernière intervention
14 mars 2012
3
Bonjour,
J'ai une grande nouvelle a vous annoncer. He ben sa y est émule remarche correctement sont bandanna est partie.
Je tiens a remercier tous se qui m'on aider a résoudre mon probléme ( donc tout le monde présent sur cette conversation )
Merci et plus tard sur le site pour résoudre d'autre probléme.
bixxxxxxxxxxxxxxxxxxxxxxxxxxxx.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

salut a toi "petit ane".
Pour repondre a ta question il te suffit d'ouvrir emule, d'aller dans serveur, de double cliquer sur le serveur de ton choix et d'attendre que la ligne du serveur passe au bleu.
Tu pourras alors reduire en icone et constater que le fameux "bandana" a disparu.
Toutefois il n'est pas impossible que le "bandana" réaparaisse de nouveau au bout de quelques heures, il te faudra alors recommencer l'opération.
En clair si tu as un "bandana" sur ta mule, c'est que tu as perdu la connection au serveur, tu chargeras quand meme, mais tu ne pourras pas lancer de recherche.
Il est peut etre possible de resoudre ce probleme de connection dans les parametre mais moi je ne sais pas.
J'espere que cela pourra resoudre ton probleme.
Tiens moi au courrant si ca regle ton probleme.
Merci.
A+
Bye
Faf je te donne des nouvelle pas bonne car j'ai essayer tout les serveurs qu'il y avait et le bandana est toujours là et m'empêche de télécharger correctement. Donc si tu as une autre soultion ?
A plus faf
Messages postés
222
Date d'inscription
lundi 13 août 2007
Statut
Membre
Dernière intervention
19 avril 2008
7
Ca doit etre ca, il faut ouvrir les port sur ton routeur
petite chose, ne laisse pas les port par defaut car certain opérateur les brides (orange par exemple :) )
Lurion j'ai une free box
A excuse lurion j'avais pas bien lu la 1er phrase. merci à toi (et a lh25)
j'ai installé emule et j'ai fait les configurations nécéssaires mais mon icon a toujours son bandeau noir sur les yeux et les fléches sont toujours jaunes comment faire si vous pouvez me repondre merci d'avance