Perte d'une partition disque dur

Résolu/Fermé
jypyx
Messages postés
679
Date d'inscription
dimanche 28 octobre 2007
Statut
Membre
Dernière intervention
28 novembre 2012
- 30 oct. 2007 à 18:21
jypyx
Messages postés
679
Date d'inscription
dimanche 28 octobre 2007
Statut
Membre
Dernière intervention
28 novembre 2012
- 30 oct. 2007 à 19:06
Bonjour,
Je vien de reformater mon pc avec windows vista pro, avant l'installation j'ai fait 2 partition, 1 de 100Go et 1 de 150Go, le gros soucis maintenant c'est que dans mon poste de travail je n'ai que la partion de 100Go l'autre c'est mystèrieusement envoler, et là je sais plus trop quoi faire, donc j'espere que vous aurez une réponse a mon problème car la ca fait un gros bloc en moin...

Merci d'avance,
Jypyx

4 réponses

whitefalcon
Messages postés
428
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
27 juillet 2013
63
30 oct. 2007 à 18:25
Salut ,

Va faire un tour dans gestion de disque pour réactiver ta partition (ou tu lui attribut une lettre ca marche souvent)
(panneau de config>outils administration>gestion de l'ordinateur>stockage...

Si la partition n'était pas formaté avant alors il faudra le faire!
2
jypyx
Messages postés
679
Date d'inscription
dimanche 28 octobre 2007
Statut
Membre
Dernière intervention
28 novembre 2012
105
30 oct. 2007 à 18:51
Pour Windows Vista ce n'est pas le même chemin d'acces serait tu capable de me dire le chemin d'acces avec Vista, stp?
Merci
0
whitefalcon
Messages postés
428
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
27 juillet 2013
63
30 oct. 2007 à 18:59
C'est pour vista ce chemin (pour xp aussi d'ailleurs)

Panneau de configuration>Outils administration>gestion de l'ordinateur>stockage>gestion des disques
0
jypyx
Messages postés
679
Date d'inscription
dimanche 28 octobre 2007
Statut
Membre
Dernière intervention
28 novembre 2012
105
30 oct. 2007 à 19:06
C'est bon j'ai tout retrouvé, je te remercie, j'avais torp peur d'avoir perdu tout ca, encore merci t'es trop sympa
0