Petite question pratique

[Résolu/Fermé]
Signaler
Messages postés
34
Date d'inscription
jeudi 4 octobre 2007
Statut
Membre
Dernière intervention
10 janvier 2017
-
Messages postés
34
Date d'inscription
jeudi 4 octobre 2007
Statut
Membre
Dernière intervention
10 janvier 2017
-
Bonjour,
Je ne sais pas si je suis au bon endroit, je débute complètement en informatique alors pardon pour le langage néophyte!
Je voudrais juste un petit renseignement: dans ma barre d'outils j'ai l'icône d'emule qui est verte.
Pas marron ni grise, verte!Quelqu'un peut il me dire ce que ça signifie! merci beaucoup.

4 réponses

Messages postés
4062
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
878
Bonjour tapytte!

la "mule" serait peut etre malade?? Non...je plaisante évidemment! =)
Bizarre! Es tu sur que cette icone dont tu parle est "emule" ?
Ne confond tu pas avec WLM ? (windows live messenger)

@+
Messages postés
34
Date d'inscription
jeudi 4 octobre 2007
Statut
Membre
Dernière intervention
10 janvier 2017

non non je suis sûre! J'etais le première étonnée! J'ai consulté pas mal de spécialistes es mules mais aucun n'a de réponse...
Qu'est ce qu'elle a ma mule??
Messages postés
34
Date d'inscription
jeudi 4 octobre 2007
Statut
Membre
Dernière intervention
10 janvier 2017

Personne n'a jamais eu de mule verte?tant pis, je resterai un cas d'école!
Messages postés
34
Date d'inscription
jeudi 4 octobre 2007
Statut
Membre
Dernière intervention
10 janvier 2017

ça s'est reproduit!! ma mule est encore verte!!! je ne comprends pas!