Hotmail est devenu en anglais [Résolu/Fermé]

Signaler
-
Messages postés
93
Date d'inscription
vendredi 18 février 2005
Statut
Membre
Dernière intervention
16 novembre 2007
-
Bonjour,

j'ai installé la dernière version d'internet explorer 7 et subitement mon hotmail est devenu en anglais...

ce n'est pas très gênant en soi mais bon je le préfère en français...

Merci de votre aide car j'ai la flème de tout réinstaller....

Merci. pour vos réponses.

7 réponses

Messages postés
4062
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
854
Bonsoir,

< Ouvres la boite Hotmail < ok,tu as options sur la droite,clik <
< ensuite Customize your mail < Select language,clik < choisi "ta langue"!!=))

Tiens moi au courant...
@+
Bonjour Gaelle1

Merci pour ta réponse.

J'ai essayé ta solution mais elle ne fonctionne pas.... je n'ai retrouvé mon windows live hotmail en français qu'en repassant à la version classique.... Dès que je reviens à la version complète, je me retrouve en anglais.....

A+
Messages postés
93
Date d'inscription
vendredi 18 février 2005
Statut
Membre
Dernière intervention
16 novembre 2007
4
Salut,

je viens de changer la langue de windows live hotmail en anglais puis suis revenu au francais.
Comme indique Gaelle cela fonctionne.

Essaie de faire Ctrl+F5 même si je doute que cela soit ca.

@+
pti_jul
Bonjour,

Merci à vous deux pour vos réponses...

Ca a marché avec CTRL + F5 : mon windows live hotmail est redevenu en français....

Vraiment merci..... vous êtes supers.....

Désolé de ne pas pouvoir vous dire " à charge de revanche" car vous semblez mieux connaitre que moi......

bonne soirée et encore merci

Amicalement : Francis
Messages postés
4062
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
854
Super!!en voila une bonne nouvelle!;)
Tant mieux pour toi!
Et puis,de rien pour ce coup de pouce!le forum est fait pour ça! pour s'entraider!

Bonne soiré à toi...
@+
bonsoir Gaêlle

Merci de ta réponse..... en plus je la reçois par mail et j'ai bcp ta petite phrase au bas de tes messages (mais qui n'apparaît pas ici)

Passe une bonne soirée et une douce nuit et encore merci

A+
Messages postés
93
Date d'inscription
vendredi 18 février 2005
Statut
Membre
Dernière intervention
16 novembre 2007
4
Hello,

je ne vois ton message que maintenant, j'étais absent.
Content de savoir que cela a marché. ;) Ton ordinateur prenait donc les informations du cache et ne tenait donc pas compte de la modifications. Je te conseillerai quand même de vider tes caches.
Sous Internet Explorer 7 :
Outils -> Options Internet -> Onglet Général -> Effacer puis cliques sur le premier bouton effacer de la fenêtre qui s'ouvrira.

Ah j'aimerai bien connaître cette petite phrase de Gaëlle qui est si bien lol. Gaëlle tu m'envoies en PV? ;)

A la prochaine

pti_jul