Serveur Introuvable (Forumactif) [Résolu/Fermé]

Signaler
-
 Mogo -
Bonjour,


Depuis hier, je n'arrive pas à naviguer sur les forums "FORUMACTIF", ça me mets " serveur introuvable"," impossible d'afficher la page"
Or ces forums sont tout à fait accessible pour les autres internautes et même via mon autre ordinateur de la pièce d'à coté, raccordé à ma FREEBOX (1ere version) en WiFi.

Je pensais que ça venait de Free mais on dirait donc que non.

Même sans antivirus ou pare feu, ça m'affiche pas ces sites, pourtant pas non plus dans mes sites "sensibles"

Je ne sais que faire !

Merci de vos conseils.

68 réponses

Messages postés
2
Date d'inscription
jeudi 18 octobre 2007
Statut
Membre
Dernière intervention
19 octobre 2007
20
CA Y EST J AI REUSSI

c'est un probleme de serveur DNS: voici comment faire

Si vous obtenez un message du type : "hote introuvable", a ce moment la (et uniquement dans ce cas), vous avez bien un problème de résolution DNS.

Il faut alors inscrire manuellement les adresses de serveurs DNS dans vos connexions réseaux. Pour ce faire : Démarrer > connexions réseaux > afficher toutes les connexions. La vous allez trouver "connexion au réseau local" (ou connexion au "réseau sans fil" si vous etes en wifi). La, vous faite un clic droit "propriété". Vous allez trouver une ligne "protocole internet TCP/IP" : clic droit, propriétés. Une fois dans les propriétés, vous cochez la case, utilisez les serveurs DNS suivant. Dans les deux cases, il faut alors indiquer les serveurs DNS de votre FAI. Voici la liste des adresses de serveurs dns:

9 Telecom / 9Online
DNS primaire : 80.118.192.100
DNS secondaire : 80.118.196.36

Alice ADSL

DNS primaire : 212.216.212.112
DNS secondaire : 212.216.172.62

AOL

DNS Primaire AOL : 205.188.146.146
DNS Secondaire AOL : 202.67.95.0

Belgacom / SkyNet

DNS primaire : 195.238.2.21
DNS secondaire : 195.238.2.22


Cégétel

DNS primaire : 212.94.174.85
DNS secondaire : 212.94.174.86
DNS 3 : 217.19.192.131
DNS 4 : 217.19.192.132

Club-internet

DNS Primaire : 194.117.200.10
DNS Secondaire : 194.117.200.15

Pour le Triple-play
DNS Primaire : 194.117.200.11
DNS Secondaire : 194.117.200.16
(ces dns fonctionnent aussi pour les autres abonnés)

Darty box (Dartybox)

DNS Primaire : 212.99.2.8
DNS Secondaire : 195.167.224.150

EasyConnect

DNS Primaire EasyConnect : 212.180.0.137
DNS Secondaire EasyConnect : 212.180.1.79

Free

DNS Primaire : 212.27.32.5
DNS Secondaire : 212.27.32.6

Free Haut débit

DNS Primaire : 212.27.32.176
DNS Secondaire : 212.27.32.177

Infonie

DNS Primaire : 10.1.5.2
DNS Secondaire : 10.1.6.10

LibertySurf

DNS Primaire : 213.36.80.2
DNS Secondaire : 213.36.80.4

Magic Online

DNS Primaire : 194.149.160.9
DNS Secondaire : 194.149.160.1


Neuf

DNS Primaire Neuf Telecom : 212.30.96.108
DNS Secondaire Neuf Telecom : 213.203.124.146

NOOS / Le Câble

DNS Primaire : 212.198.0.91
DNS Secondaire : 212.198.2.5


Numéricable

DNS Primaire Numéricable : 81.220.255.4
Dns Secondaire Numéricable : 80.236.0.68


OOL / Outremer Telecom

DNS Primaire OOL : 217.175.160.11
DNS Secondaire OOL : 217.175.160.12

Orange

DNS Primaire : 80.10.246.2
DNS Secondaire : 80.10.246.129

Sympatico.Ca

DNS Primaire : 198.235.216.110
DNS Secondaire : 209.226.175.224

Télé2

DNS Primaire : 130.244.127.161
DNS Secondaire : 130.244.127.169

TISCALI-Freesbee

DNS Primaire : 213.36.80.1
DNS Secondaire : 192.221.96.3

Videotron.CA

DNS Primaire : 205.151.222.253
DNS Secondaire : 205.151.222.254

Wanadoo

DNS Primaire : 80.10.246.2
DNS Secondaire : 80.10.246.129


World Online

DNS Primaire : 212.83.128.3
DNS Secondaire : 212.83.128.4

j'ai donc changé les adresses IP des serveurs DNS et ca y est, ca fonctionne à nouveau, je retourne enfin sur les forumactifs

j'espere que ca va marcher pour vous aussi

bon courage
20
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 61501 internautes nous ont dit merci ce mois-ci

t'es génial merci
Un grand merci!
J'ai beau être une bille en informatique/réseau, ton explication est tellement claire que j'ai réussi!
J'ajoute au passage qu'elle est toujours valide à ce jour.
Merci beaucoup, c'est un vrai casse-tête.
Trouvé sur le fdf (visite sous cache):
De nouveaux serveurs pour des meilleures performances

Ven 2 Oct - 13:41 par The Godfather

Bonjour,

Nous allons effectuer le remplacement de quelques serveurs de Forumactif pour de meilleures performances pour vos forums.

Cette manipulation est sans risques pour vos forums. Seuls quelques ralentissements pourraient être ressentis lors de la navigation sur vos forums.

Pendant la maintenance, il est vivement conseillé de ne faire aucune modification de vos paramètres au sein de Panneau d'Administration, surtout des modifications d'adresse, de nom de domaine and co qui pourraient rendre indisponible vos forums avec l'UpGrade qui est en train de se généraliser sur les servers.


Bien cordialement,
L’équipe Forumactif.
*********************************

C'est depuis que nous ne pouvons plus accéder aux forums.
A mon avis patience....
Meme probleme pour moi depuis hier milieu d'apres midi. J'ai cru à un probleme sur ma machine et je dois avouer etre soulagé de voir que cela semble bien généralisé. D'après se que j'ai pu voir sur commentsamarche, la dernier bug comme cela aurais duré plusieurs jours, du 18sep au 22 sep 208, d'autre plus courtes ont suivi après avec parfois des pertes de posts et messages dernierement posté ce qui peu etre embetant... J'espère que c'est juste un probleme de changement de serveur qui prend un peu plus de temps que prévu, mais si sa se poursuit jusque dimanche j'ai peur que personne ne se charge de résoudre le probleme un dimanche.....
Ben moi tout va bien...aucun pb de connexion ou autre depuis un bon moment. moi tout marche ! un conseil, au lieu de se poser des questions ici, allez jeter un coup d'oeil sur le forum de support. posez vos questions là bas. moi je n'esite pas. Ils sont toujours supers réactifs et sincères. au pire vous avez une annonce. mais je ne comprends pas ou est le pb.
J'ai le même problème >.< .

Apparemment, j'ai cru comprendre par un ami qu'il faudrait utiliser un serveur Proxy, mais j'y connais rien dans la matière...
Bonjour,

Quelqu'un pourrait nous conseiller please? Je suis modo sur un forum de forumactif et là je vais péter un cable, ça fait deux jours que je peux plus y accéder... :-(
Messages postés
1
Date d'inscription
jeudi 18 octobre 2007
Statut
Membre
Dernière intervention
18 octobre 2007

Bonjour a tous, je vein me rajouter à la liste j'ai le même problème depuis 4/5 jours.

S'il vous plait y aurait-il quelqu'un pour nous aidez?
Bonjour,
j'ai le même probleme
si quelqun a une solution, je suispreneur
Messages postés
2
Date d'inscription
jeudi 18 octobre 2007
Statut
Membre
Dernière intervention
19 octobre 2007
20
bonsoir,

j'ai le même problème que vous,j'ai tout essayé aussi, je me connecte avec mon portable et le PC des enfants mais avec le mien, impossible; j'ai la freebox mais vu que je me connecte avec mes autres PC,je pense que ca ne vient pas d'elle.
Je ne sais plus quoi faire.

A L AIDE!!!!!!!!!!!!!!!!!!!

merci d avance
Moi aussi ! T_T

bonsoir,
ca marche pour moi aussi,
merci bcp
Messages postés
2
Date d'inscription
dimanche 21 octobre 2007
Statut
Membre
Dernière intervention
21 octobre 2007

merci pour cette information qui ma périme de me reconnecté
Bonjour,

J'ai essayé la solution de changer l'adresse IP mais toujours le même problème... serveur introuvable

Une autre solution ?
Bonjour,

Je viens de créer avec une amie un forum sur forumactif et je ne peux pas y accéder depuis mardi dernier. Jj'ai le meme soucis que vous, l'ordi me dit serveur introuvable. Je viens d'essayer de changer les nouveaux IP mais cela n'a rien changé.

Auriez vous une autre solution car je suis desespéré. Merci d'avance
Suivez le conseil de filou54600, en vérifiant bien a partir de quel gestionnaire internet vous avez.

Cela marche.

MERCI, filou54600, je t'aime. (:p)
un grand MERCI à Filou pour m'avoir enfin permis de me connecter à ce type d'adresse
RESPECT

jean-luc
Messages postés
36
Date d'inscription
mardi 30 janvier 2007
Statut
Membre
Dernière intervention
16 avril 2009

ça a marché pour moi aussi, merci beaucoup à Filou :)

Je vois qu'on est nombreux à avoir ce problème... J'ai fait tout ce qui était demandé, j'ai cherché des tas de solutions sur le net, j'ai suivi plein de tutaux et pourtant, toujours le même résultat... Pas moyen d'accéder à nouveau à forumactif sans passer par un proxy. Et ça c'est merdique parce que c'est lent et que ça buggue >< Aidez-moi s'il vous plait.
rebonjour,

Voila, j'ai essayé les nouveaux codes IP que vous avez donné pour free, mais ca n'a rien donnée. Je n'ai toujour pas accès au forum actif.

Avez vous une autre solution à me proposer pour me venir en aide.

Merci d'avance pour votre aide.
QQfois le composant winsock est corrompu sous XP SP2 pour diverses raison
Cela se traduit par une connectivité défaillante avec la box malgré un ping ou un reseau ok
Lancer "Executer"... [netsh winsock reset] pour réinitialiser le registre ou charger l'utilitaire là :
https://www.snapfiles.com/get/winsockxpfix.html puis FIX