Led cpu blanche ez debug allumer

Dodo - 12 nov. 2021 à 18:19
epango
Messages postés
35219
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
19 mai 2022
- 13 nov. 2021 à 19:10
Bonsoir, mon probleme est que la led cpu blanche ez debug et allumer, j ai deja tester tous ce que est branchement,j ai tester avec une ram, j ai tester l alim, j ai tester sans la cg. Je ne vois pas ce que peut etre le probleme et sa fais deja 3 jours que je suis decu sans resoudre le probleme.

Les composant sont :

Cm : msi mpg z490 gaming carbon wifi
Cg : evga geforce gtx 1650
Processeur : i5 11600k
Ram : corsair vengeance rgb pro 2x8
Alim : be quiet straight power 11- 750W
Boitier : carbide series
Disque : un ssd 240g et un disque dur 2to

2 réponses

epango
Messages postés
35219
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
19 mai 2022
4 014
12 nov. 2021 à 18:30
Laquelle de LED reste allumée? VGA? CPU? DRAM ou Boot?

0
Doodo60
Messages postés
1
Date d'inscription
vendredi 12 novembre 2021
Statut
Membre
Dernière intervention
12 novembre 2021

12 nov. 2021 à 18:33
Celle de cpu, mais malheureusement j ai remarque que cette categorie de cm a beaucoup de probleme de cpu, et j ai vraiment pas le temp de la renvoyé et d attendre d en recevoir une autre si je dois la changer
0
epango
Messages postés
35219
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
19 mai 2022
4 014
13 nov. 2021 à 19:10
Es-tu sûr que le BIOS de cette CM a été déjà mis à jour pour gérer les CPU de 11ème génération?
0