Codes de sécurité

Fermé
COCOAIX Messages postés 39 Date d'inscription jeudi 29 octobre 2015 Statut Membre Dernière intervention 7 septembre 2022 - 29 juin 2021 à 19:25
COCOAIX Messages postés 39 Date d'inscription jeudi 29 octobre 2015 Statut Membre Dernière intervention 7 septembre 2022 - 2 juil. 2021 à 16:04
Bonjour.
Depuis quelques temps à chaque ouverture que ce soit de google… canal+… boite gmail.com… webmail.free.fr... twitter… etc. on me demande adresse mail + code. Je n'avais jamais eu ce problème.
Le seul truc qui me vient à l'idée c'est que j'ai téléchargé Adaware environ à ce moment. Peut-il y avoir une cause à effet entre ces deux faits.
Ce qui me fait penser que non c'est que sur le portable, synchronisé avec mon PC de bureau, j'ai le même problème alors que je n'ai pas téléchargé adaware dessus.
Je vous remercie à l'avance de vos conseils.

2 réponses

Redbart Messages postés 19901 Date d'inscription dimanche 16 décembre 2007 Statut Membre Dernière intervention 27 septembre 2022 3 219
30 juin 2021 à 11:12
bonjour
vérifie si la sauvegarde des mots de passe est bien activée sur le navigateur
0
COCOAIX Messages postés 39 Date d'inscription jeudi 29 octobre 2015 Statut Membre Dernière intervention 7 septembre 2022 8
2 juil. 2021 à 16:04
Merci Redbart.
Après avoir bien cherché comment faire, j'ai jeté un œil dans google et il m'indiquait qu'un site avait été piraté. J'ai tenté de le changer mais il me demandait un code que je n'ai pas trouvé, même sur le portable qui lui est neuf, je n'ai pas su faire.
Par dépit je viens de cesser de chercher et je l'ai tout simplement supprimé. Mais le phénomène continue. Je viens aussi de m'apercevoir qu'à chaque ouverture, la synchronisation avec le portable était interrompue. Et pareil en sens inverse du portable vers le PC bureau. Je ne sais plus comment faire.
Bien à toi et encore un grand merci
0