Zoom

Fermé
cheescake - 24 avril 2021 à 11:02
axel_8410 Messages postés 361 Date d'inscription dimanche 12 avril 2020 Statut Membre Dernière intervention 2 novembre 2022 - 27 avril 2021 à 22:55
Bonjour,

Je n'arrive plus à déactiver mon zoom. Résultat je ne peux plus rien faire sur ma photo. Je suis sur GIMP2.10.18


Configuration: Windows / Chrome 89.0.4389.128

2 réponses

axel_8410 Messages postés 361 Date d'inscription dimanche 12 avril 2020 Statut Membre Dernière intervention 2 novembre 2022 34
25 avril 2021 à 00:18
Bonsoir,
Pour désactiver ton zoom, clique sur un autre outil dans la boîte à outils.

Pour diminuer le zoom, appuie sur la touche - (moins) de ton clavier ou tout en bas de la fenêtre d'image à gauche il y a le menu déroulant pour agrandir ou diminuer le zoom.
0
Merci beaucoup d'avoir pris le temps de me répondre. Effectivement je cherchais bêtement une option de désactivation alors qu'il suffit d'aller sur un autre outil... Novice en la matière de retouche de photo et encore plus sur GIMP votre aide m'a été précieuse.
0
axel_8410 Messages postés 361 Date d'inscription dimanche 12 avril 2020 Statut Membre Dernière intervention 2 novembre 2022 34
27 avril 2021 à 22:55
C'est un forum d'entraide et ce fut un plaisir de vous aider. :-)
0