Problème connexion périphérique en wifi

Signaler
-
 Olivmfr -
Bonjour, Je rencontre un problème pour connecter des camera en wifi sur ma box numericable
En fin d'installation j'ai une erreur de connexion et cela pour les deux mêmes caméras ezviz c6c
J'avais une caméra xiaomi en wifi installation aucun problème j'ai voulu changer pour du mieux enfin sur le papier et c'est la cata.
Le soucis c'est que maintenant cela fait deux périphériques qui me posent le même souci un robot de cuisine que je n'ai jamais réussi à connecté à ma box et les fameuses cameras
Le plantage intervient toujours lors de la dernière étape
Je précise que j'ai essayé les dits périphériques avec un autre modem un huawei avec connexion 4g et qu'avec ledit modem ils fonctionnent sans problème
Donc le problème vient bien de ma box
Y a t'elle l une configuration à effectuer sur la box?
Un port à ouvrir ?
Merci si vous avez des idées je suis preneur









Configuration: Android / Chrome 89.0.4389.105

1 réponse

Messages postés
98646
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
20 avril 2021
12 013
Salut,
un port à ouvrir ?
non pas à ce niveau, tant que ça n'est pas connecté .
Il faudrait savoir pourquoi ça ne se connecte pas, mais avec ces objets sans interfaces utilisateur ni utilitaires de test, c'est difficile si ils ne le disent pas eux mêmes.
Merci brupala pour ta réponse
Tu as complètement résumé la situation aucune explication quand ca plante
Et je connais la chanson si j'appel le sav la réponse sera ca vient de votre modem
Et c'est toujours le même souci quand c'est un périphérique wifi que tu appaires via un téléphone quand le téléphone bascule du wifi du modem numericable vers le wifi du périphérique et que le téléphone rebascule sur le wifi de la box c'est à cette étape que ca plante
Alors que la caméra xiaomi que j'avais ne passé pas par cette deuxième étape et elle fonctionnait
Je vais retourner les cameras chez amazon et prendre des xiaomi
Mais bon j'aimerais bien comprendre pourquoi ca plante