Routeur Tenda 4G06 avec prise Tel mais petit débit ! [Résolu]

Signaler
Messages postés
22
Date d'inscription
jeudi 21 juillet 2005
Statut
Membre
Dernière intervention
23 mars 2021
-
Messages postés
22
Date d'inscription
jeudi 21 juillet 2005
Statut
Membre
Dernière intervention
23 mars 2021
-
bonjour à toutes et tous

J'ai pour ma connexion un routeur "TP-Link Archer MR600 Routeur 4G+ Cat. 6 Débit 300 Mbps WiFi AC 1200 Mbps" qui fonctionne très bien dans nos campagnes...

J'ai voulu tester un routeur -avec- une prise téléphone pour voir..., le "Routeur Tenda 4G06 Wi-FI 4G LTE 300 Mbps, 2 antennes Amovibles, Ports RJ11, Service Vocal" !

J'ai fait les tests, la ligne Tel fonctionne mais mon débit est divisé par 10 !

Est-ce du au modèle N300 de Tendra qui réceptionne moins bien, ou bien mon test est mauvais ?
Je sais que le Tendra est un N300 et que le TP-Link est un AC 1200 mais cela peut-il engendrer une pareille différence de débit ?
Il y a le même chez Tenda, le 4G09 AC 1200, mais il n'a pas la prise Tel !

Routeur mis au même endroit, avec les mêmes connexions.

merci pour l'aide à venir et bonne journée à toutes et tous

3 réponses

Messages postés
22
Date d'inscription
jeudi 21 juillet 2005
Statut
Membre
Dernière intervention
23 mars 2021

J'ai testé en ôtant le routeur TP-Link de l'endroit du test et les résultats sont bien meilleurs ! Ils coïncident quasiment au débit de mon "ancien" routeur...
Pensez-vous que je puisse remplacer l'un par l'autre ou le résultat n'est pas certain sur la durée, vis à vis des 2 routeurs eux-mêmes ?
Messages postés
98472
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
10 avril 2021
11 944
Salut,
je pense que tu as répondu toi même à ta question, les deux routeurs se brouillent, ça n'est pas surprenant en matière de radio, aussi bien sur wifi, mais aussi un peu, mais moins, sur la 4G.
La transmission radio, ça n'est pas de la magie, toujours une adaptation à l'environnement.
Messages postés
22
Date d'inscription
jeudi 21 juillet 2005
Statut
Membre
Dernière intervention
23 mars 2021

salut et merci brupala pour ton message

mais saurais-tu dire si je peux ou pas le garder (le Tenda) pour remplacer l'autre ?
Y aurait-il un "risque" de perte de débit en rapport avec le TPL AC1200 & le T N300 ?
Sachant que dans "mes champs" j'arrive à obtenir en 4G entre 20 et 30 mbps...

merci et bonne journée à toi
Messages postés
98472
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
10 avril 2021
11 944
Je pense qu'en 4G ils doivent être équivalents,
mais après c'est plus une question de position, d'antennes, d'opérateur.
Edit: Quoique non, le TPlink est 4G+, donc possibilité de communiquer sur plusieurs bandes en même temps, mais peu utile en campagne ou le ne capte souvent vraiment bien qu'une seule fréquence, le 800 ou le 1800.
Par contre,
en wifi, le Tenda est très inférieur au TPlink, c'est clair.
Messages postés
22
Date d'inscription
jeudi 21 juillet 2005
Statut
Membre
Dernière intervention
23 mars 2021

ok brupala
nickel et avec explications en compléments...
merci beaucoup pour ton aide
bonne fin de journée à toi