Connaitre la formule d'un tableau [Résolu]

Signaler
Messages postés
1414
Date d'inscription
mardi 25 août 2020
Statut
Membre
Dernière intervention
18 juin 2021
-
Messages postés
1414
Date d'inscription
mardi 25 août 2020
Statut
Membre
Dernière intervention
18 juin 2021
-
Bonjour,
N'étant pas très doué sur excel, je voudrais savoir comment connaitre la ou les formules utilisées qui a servi a créer un suivi de compte.
Merci pour vos réponses

3 réponses

Messages postés
26073
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
18 juin 2021
5 962
Bonjour
si vous ne nous dites pas de quelle fichier il s'agit, difficile de vous répondre!
Si vous avez un modèle correspondant à votre question, déposez le par exemple ici et revenez coller le lien créé sur le site
https://mon-partage.fr
crdlmnt
Messages postés
1414
Date d'inscription
mardi 25 août 2020
Statut
Membre
Dernière intervention
18 juin 2021
10
Bonjour,
Vous pourriez vous inspirer de la fiche technique de Raymond Pentier, que je salue derechef, voir ici :
https://www.commentcamarche.net/faq/40790-feuille-de-gestion-des-recettes-depenses
Cordialement.
Messages postés
26073
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
18 juin 2021
5 962
Re
Votre fichier n'est pas de l'Excel mais de l'Open office
les seules formules de votre modèle sont visibles dans les cellules C27, D27 C28
(voir la barre de formule)
C27: =SOMME(C5:C26) qui fait le total du champ
D27 même chose avec la colonne D
et C28:
=C27-D27 qui fait la différence entre le crédit et le débit

Messages postés
1414
Date d'inscription
mardi 25 août 2020
Statut
Membre
Dernière intervention
18 juin 2021
10
Bonjour merci beaucoup
cordialement