5 bips au démarrage Windows se lance pas [Résolu]

Signaler
-
Messages postés
20527
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
13 juin 2021
-
Bonjour,

Voilà mon problème après un léger choc mon ordinateur c'est éteint quand je l'ai rallumé il a fait 5 bips Windows ne s'est pas lancé et après quelques secondes le ventilateur de l'alimentation tourne à fond et bruyant,
Merci de m'aider

4 réponses

Messages postés
20527
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
13 juin 2021
5 010
Ok, je ne dis pas "c'est bien" mais c'est moins pire..

A+++
Messages postés
20527
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
13 juin 2021
5 010
Bonjour,

On ne connais pas la marque ni le modèle de ce PC... donc on ne peut pas savoir..

très souvent, les 5 bips signifie la pile Cmos qui est trop basse.. trop faible
Alors c'est un hp compaq elite 8300 sous Windows 10
Si tu veux d'autres informations demande moi je suis un perdu désolé
Messages postés
20527
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
13 juin 2021
5 010
Voici la notice d'utilisation de ce PC
https://support.hp.com/fr-fr/product/hp-compaq-elite-8300-all-in-one-desktop-pc/5272027/manuals

Cette pile est indiquée à la page 25 de la notice... donc voir si elle est bien en place et si elle fait 3 volts... en cas d'ignorance de la mesure, en mettre une neuve directement.

on verra ensuite.
Alors avant tout merci de votre réponse, je suis bien partit voir page 25 et je ne vois rien à propos d'une pile, mais sinon en ouvrant le pc je vois bien la pile je l'ai même enlever et remis mais toujours le même problème
Messages postés
20527
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
13 juin 2021
5 010
c'est la page 25 du livre, imprimée en bas de page et pas le N° affiché par PDF.

Enlever une pile mauvaise et la remettre en place ne la ressuscite pas...

Mesure là ... Ou change la par une neuve

Va voir les bip du BIOS ici https://support.hp.com/fr-fr/document/c02461514

Il faut observer les bip long et les bip court... et si ton BIOS est "Phoenix" ou AMI "Amarican Megatrend Inc"
Bon du coup j'ai encore la garantie je l'ai envoyé en retour ils vont s'en occuper mais merci quand même de ton aide et de temps vraiment