Problème dans Imovie

Signaler
Messages postés
210
Date d'inscription
vendredi 6 décembre 2013
Statut
Membre
Dernière intervention
13 février 2021
-
Messages postés
210
Date d'inscription
vendredi 6 décembre 2013
Statut
Membre
Dernière intervention
13 février 2021
-
Bonjour
J'ai un MacBook Pro écran retira 15P. Processeur 2,4 GHz Intel Core i7 Mémoire 8 Go 1600 MHz DDR3. version 10.14.6 MacOS Mojave.

Lorsque j'importe des VIDEOS dans Imovie (réalisées avec mon iPhone), les séquences n'apparaissent pas clairement dans Imovie, il faut pointer la souris dessus pour les voir nettement. Cela n'empêche pas de faire le montage video et le réussir. Néanmoins, je ne comprends pas.... c'est la 1ere fois que je vois cela.

Par contre, aucun problème pour l'importation des photos qui, elles, sont visibles aussitôt. Le problème ne concerne que les Vidéos.

Je pensais que cela provenait de mon ordinateur mais j'ai essayé sur un autre Mac et c'est la même chose.

J'ai un iPhone 12 max Pro depuis Noel et je dois vous dire que je l'ai malheureusement fait tomber quelques jours après. L'écran n'a rien, c'est l'arrière de l'iphone qui a été abimé, il présente des fissures qui, apparemment, sont légères. J'ai tout vérifié, tout fonctionne parfaitement excepté cette anomalie que je vous expose aujourd'hui.

Si quelqu'un peut m'aider à comprendre. Merci infiniment par avance. Bien cordialement

1 réponse

Messages postés
210
Date d'inscription
vendredi 6 décembre 2013
Statut
Membre
Dernière intervention
13 février 2021
4
/Users/joelletatard/Desktop/séquences.png