Mode d'emploi dur à suivre..

Signaler
Messages postés
1
Date d'inscription
jeudi 11 février 2021
Statut
Membre
Dernière intervention
11 février 2021
-
Messages postés
11
Date d'inscription
jeudi 4 février 2021
Statut
Membre
Dernière intervention
12 février 2021
-
Bonjour, l'autoradio car 300 avait le lecteur de cassettes défectueux, lais le tuner fonctionne encore. J'ai acheté un poste de récupération même modèle pour la voiture. Mais, malgré démontage et remontage propre, connaissance du code, suivi à la lettre du mode d'emploi du poste je reste bloqué sur "poste allumé+ touche AS jusqu'à entendre un bip" bip qui ne vient jamais, seul "safe" me montre que le courant arrive... Pourriez-vous m'aider s'il vous plaît? Par avance, merci de me répondre
zikos34

1 réponse

Messages postés
11
Date d'inscription
jeudi 4 février 2021
Statut
Membre
Dernière intervention
12 février 2021
3
Salut, tu as essayé de rester appuyer sur AS et d'allumer le poste seulement après?

Sinon, j'ai vu sur des forums que plein de personnes ont ce problème.

D'après qqun il y aurait un problème avec le + après contact de l'autoradio, il a donc pris un + permanent pour le mettre sur le + après contact de l'autoradio juste le temps de faire la manip.

Je te précise juste que cette personne avait un autoradio blaupunkt mais pas exactement le même modèle que le tien

Je te cite son message:

"
Faire un pontage (bout de fil electrique) reliant le + principal sur la prise DIN (gros fil rouge normalement) au fil qui s'appelle "KL15" voir schéma sur le dessin sur le boitier de la radio (3éme fil dans la continuité du fil de masse).
"

Ensuite méthode classique :


1 - Allumer la radio en appuyant sur "AS" et bouton principal de volume "ON"

2 - Attendre le bip

3 - Relacher les 2 boutons quand 10---- apparait sur l'afficheur

4 - saisir le code avec les 4 premières touches

5 - valider avec un appui long sur "AS"


Une fois l'afficheur indiquant les fréquences, retirer le petit pont de fil électrique.


Il semble que l'arrivée de courant par le contacteur à clé sur le fil KL15 ne se fasse pas c'est tout ce que j'ai comme explication à çà.
"



Apparement ça a marché pour lui, mais pas sûr que ton problème vienne de là.

Ici un schéma sur internet pour trouver le fameux fil qui pose problème:

https://old.pinouts.ru/CarAudio/blaupunkt_car300_pinout.shtml