Formule de calcul pourcentage au prorata de la valeur sur excel

Résolu/Fermé
francois - 4 févr. 2021 à 16:02
 francois - 8 févr. 2021 à 09:04
Bonjour,
Je dois attribuer une somme maximum sur un achat cette somme est proratisé a hauteur d'un pourcentage en fonction de la valeur d'achat.
Achat 1000€ aide max 350€ ou 30% = 300€
achat 4000€ aide max 350€ ou 30 % = 350 €
comment créer une formule sur excel
merci pour vos retours
A voir également:

7 réponses

PapyLuc51 Messages postés 4238 Date d'inscription dimanche 3 mai 2009 Statut Membre Dernière intervention 19 février 2024 1 378
4 févr. 2021 à 16:09
Bonjour,

l'achat en A2

en B2

=SI(A2*0,3>350;350;A2*0,3)


Cordialement
0