Différence de débit entre PS4 et le PC [Résolu]

Signaler
-
Messages postés
97700
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 mars 2021
-
Bonjour,

Je viens vers vous car j'ai un soucis au niveau de ma connexion...
Sur la PS4 ma vitesse de téléchargement tourne autour des 30-40MB/s
et sur mon PC seulement 11-12MB/s...

Quelqu'un sait il d'ou cela pourrait venir ? (En vrai si je pouvais inverser les connexion ça m'irait tres bien aussi :D)

1 réponse

Messages postés
97700
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 mars 2021
11 726
Salut,
ne mesure pas en téléchargement qui dépend de bien plus de choses que de ta connexion internet.
fais plutôt un speedtest sur chaque.
Comment les deux sont-ils connectés à la box ?
Messages postés
97700
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 mars 2021
11 726 >
Messages postés
7
Date d'inscription
vendredi 29 janvier 2021
Statut
Membre
Dernière intervention
9 février 2021

oui,
il faudrait vérifier visuellement le câblage de la prise murale et de celle qui lui correspond au brassage:

si le controle visuel des deux prises ne révèle rien, il faudra vérifier au testeur de câblage.
Messages postés
7
Date d'inscription
vendredi 29 janvier 2021
Statut
Membre
Dernière intervention
9 février 2021
>
Messages postés
97700
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 mars 2021

Ok je vais demander a mon électricien tout ça car ça devient trop compliqué pour moi haha

Merci beaucoup d'avoir pris le temps de m'aider :)
Messages postés
97700
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 mars 2021
11 726 >
Messages postés
7
Date d'inscription
vendredi 29 janvier 2021
Statut
Membre
Dernière intervention
9 février 2021

Oui, pourquoi pas,
tu nous tiens au courant ... ;-)
Messages postés
7
Date d'inscription
vendredi 29 janvier 2021
Statut
Membre
Dernière intervention
9 février 2021
>
Messages postés
97700
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 mars 2021

Bonjour !

Mieux vaut tard que jamais comme on dit...
Après le passage de l'électricien, il s'agissait bien d'un problème dans la prise (arrivée 4 et 5 mal connectées si je me souviens bien).
J'ai maintenant mes 350MB sur mon PC et je suis comblé !

Merci d'avoir pris le temps de m'aider en tout cas ça a vraiment fait avancé le soucis :)

Bonne continuation !
Messages postés
97700
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 mars 2021
11 726 >
Messages postés
7
Date d'inscription
vendredi 29 janvier 2021
Statut
Membre
Dernière intervention
9 février 2021

Merci du retour :-)