Carte mère et processeur

Signaler
-
 Eurynomis -
Bonjour,

Désolé de déranger avec mes questions mais j'ai récemment acheté une config gamer avec une carte mère MSI Tomahawk b550 et un ryzen 5 3600. Mon problème c'est lorsque je met le processeur dans le socket plus rien ne s'allume ni la carte ni le boîtier. Sauf que quand j'ai pas le processeur mis bah tout fonctionne extrêmement bien on entend même les disques durs tourner.
Mercii de m'aider vous me sauveriez la vie

Configuration: Android / Chrome 87.0.4280.101

4 réponses

Messages postés
17129
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
9 janvier 2021
2 431
Bonjour
il n'y a que la position du chip qui peut être erronée
https://www.materiel.net/guide-achat/g1-guide-de-montage-pc/3/

tu entends les ssd m2 tourner? étonnant.
Alors j'ai bien fait gaffe de mettre la flèche au bon endroit
Et oui les disques tourne seulement quand le processeur n'est pas installé
Messages postés
20910
Date d'inscription
dimanche 15 mai 2005
Statut
Contributeur
Dernière intervention
9 janvier 2021
3 344
Bjr

C'est un montage entièrement neuf ? mais non fonctionnel ou cela a déjà fonctionné ?
Messages postés
17129
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
9 janvier 2021
2 431
peux tu faire quelque photos détaillés des branchements effectués

je ne connecterai pas les disques durs secondaires, uniquement celui destiné à recevoir l'OS à ce point du montage

chez moi les 5 ventilateurs couvrent largement le bruit des disques durs (surtout celui du ssd)

c'est lorsque je met le processeur dans le socket plus
rassure nous, tu montes bien le ventirad avec de la bonne pâte thermique avant de mettre le courant?

-
Prenez le temps de commenter!
Un merci fait plaisir.
Mettez en résolu, si votre problème a trouvé solution. Je tutoie tout le monde.
Désolé de vous avoir dérangé en fait avec un ami on a regardé le processeur a 3 pins complétement pète