Ouvrir doc Word avec OpenOffice : pas d'images [Résolu]

Signaler
Messages postés
575
Date d'inscription
lundi 23 mars 2020
Statut
Membre
Dernière intervention
16 novembre 2020
-
Messages postés
575
Date d'inscription
lundi 23 mars 2020
Statut
Membre
Dernière intervention
16 novembre 2020
-
Bonjour,

J'ai créé un document avec Word 2007, il contient du texte et des images

En l'ouvrant avec OpenOffice, on ne voit que le texte, et pas les images

Y aurait-il une manip spéciale à faire ou des paramètres à régler ?

Merci d'avance


Configuration: Windows / Edge 86.0.622.69

4 réponses

Messages postés
575
Date d'inscription
lundi 23 mars 2020
Statut
Membre
Dernière intervention
16 novembre 2020
76
Aux modérateurs:

Merci d'avoir déplacé mon message dans le bon forum, je n'avais pas fait attention
Messages postés
14
Date d'inscription
dimanche 8 novembre 2020
Statut
Membre
Dernière intervention
16 novembre 2020
1
Bonjour,

Sur Windows :
Menu Outils > Options > OpenOffice Writer > Afficher > Affichage > Cocher Images et objets
Sur macOS : Préférences > OpenOffice Writer > Afficher > Affichage > Cocher Images et objets
Messages postés
575
Date d'inscription
lundi 23 mars 2020
Statut
Membre
Dernière intervention
16 novembre 2020
76
Bonjour trotte-menu,

Merci de ta réponse, je teste ça et je te tiens au courant ...
Messages postés
14
Date d'inscription
dimanche 8 novembre 2020
Statut
Membre
Dernière intervention
16 novembre 2020
1
Il faudrait aussi voir la taille du fichier. Un fichier trop lourd, donc trop chargé en images, risque de se bloquer.
Messages postés
575
Date d'inscription
lundi 23 mars 2020
Statut
Membre
Dernière intervention
16 novembre 2020
76
Bonjour trotte-menu,

le fichier ne fait que 2 pages et 5 images ...
Ceci dit le problème est réglé

La case qui tu indiquais était déjà cochée, j'ai simplement changé le positionnement des images : "aligné sur le texte" au lieu de "au travers"

Merci quand même, je ferme cet appel