Liste déroulante excel [Résolu]

Signaler
-
 Jean -
Bonjour,

Pouvez-vous m'aider à résoudre ce problème en trouvant la formule adaptée

Merci d'avance
https://www.cjoint.com/c/JKjvWlXDBXN



Configuration: Windows / Chrome 86.0.4240.183

4 réponses

Messages postés
1224
Date d'inscription
samedi 2 février 2019
Statut
Membre
Dernière intervention
16 novembre 2020
122
Bonsoir,
quelle version d'Excel utilisez-vous ?

Dans un premier temps, en B4 :
=NB.SI($C$9:$C$19;$B$1)

Bonsoir,
j'utilise la version la plus récente d'Excel.

Très bien je l'ai fait
Messages postés
52660
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
16 novembre 2020
14 581


Bonjour Jean.

Le Tableau Croisé Dynamique est
la réponse idéale à ton problème !
Connais-tu ce formidable outil ? https://www.cjoint.com/c/JKkonn22uEg
Merci beaucoup Raymond,
vous avez fait mieux que ce que j'attendais, le tableaux croisé dynamique est vraiment un outil redoutable.