Liste déroulante excel

Résolu/Fermé
Jean - Modifié le 9 nov. 2020 à 22:50
 Jean - 10 nov. 2020 à 16:32
Bonjour,

Pouvez-vous m'aider à résoudre ce problème en trouvant la formule adaptée

Merci d'avance
https://www.cjoint.com/c/JKjvWlXDBXN



Configuration: Windows / Chrome 86.0.4240.183

4 réponses

Yoyo01000
Messages postés
1639
Date d'inscription
samedi 2 février 2019
Statut
Membre
Dernière intervention
7 mars 2022
168
9 nov. 2020 à 23:13
Bonsoir,
quelle version d'Excel utilisez-vous ?

Dans un premier temps, en B4 :
=NB.SI($C$9:$C$19;$B$1)

0
Bonsoir,
j'utilise la version la plus récente d'Excel.

Très bien je l'ai fait
0
Raymond PENTIER
Messages postés
56501
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
17 août 2022
17 201
10 nov. 2020 à 15:14


Bonjour Jean.

Le Tableau Croisé Dynamique est
la réponse idéale à ton problème !
Connais-tu ce formidable outil ? https://www.cjoint.com/c/JKkonn22uEg
0
Merci beaucoup Raymond,
vous avez fait mieux que ce que j'attendais, le tableaux croisé dynamique est vraiment un outil redoutable.
0