Haute utilisation du processeur [Résolu]

Signaler
Messages postés
4
Date d'inscription
vendredi 16 octobre 2020
Statut
Membre
Dernière intervention
18 octobre 2020
-
Messages postés
4
Date d'inscription
vendredi 16 octobre 2020
Statut
Membre
Dernière intervention
18 octobre 2020
-
Bonjour ????????

Problème : Haute utilisation du CPU après défaut hardware.

Premier défaut : Bouton d'allumage =
Lors du démarrage de l'ordinateur, au lieu de devoir appuyer une fois pour start celui-ci, il fallait appuyer deux fois (durant une semaine).

Second défaut : Ordinateur ne démarre plus =
Pas d'alimentation. Après vérification, le câble qui alimente la carte mère à été rebranché et l'ordinateur démarre en un coup.

Enfin : Haute utilisation CPU =
Sans raison, ni mise à jours, ni modification système, ni température élevée.

J'ai crus que j'avais un CPU endommagé, ou qui ne fonctionnait plus. Mais le moniteur de ressource et un programme de température m'affiche les 4 CPU.
Au lieu d'une utilisation à vide à 0 ou 1 % habituel, je suis entre 17 & 30 %.
100% si une application en cours.

Le pc est entretenu, donc pas de problème de ventilation, pâte thermique ou poussière, pas non plus de virus, malware ou programme qui dévore mes CPU

Quelqu'un à une suggestion ? Ou une expérience d'une perte de performance suite à un défaut d'alimentation ?

Merci et bonne journée, merci d'avoir lu mon message.

Configuration : Win 7 service pack 1 64 bit, CPU quad core AMD 3,8 Ghz, Nvidia GeForce GT 740 pilote Version 456.71.

3 réponses

Messages postés
4
Date d'inscription
vendredi 16 octobre 2020
Statut
Membre
Dernière intervention
18 octobre 2020

Il n'y a rien qui vous choque? Le voltage est bon, par contre, sur "CPU - Z", l'onglet "Cache" nous apporte quoi comme info? Les données sont normal?...

Merci pour la/les future/s réponse/s.



Messages postés
4
Date d'inscription
vendredi 16 octobre 2020
Statut
Membre
Dernière intervention
18 octobre 2020

Je viens de constater que la la fréquence de mon Processeur qui est cadencer à 3,8 GHz varie, normal?

Il switch entre quelques positions, dont 1,4 GHz, 2,6 GHz, ...
Messages postés
4
Date d'inscription
vendredi 16 octobre 2020
Statut
Membre
Dernière intervention
18 octobre 2020

Résolu = ClearCMOS + Nettoyage Registre Win.

https://www.malekal.com/regler-chutes-de-fps-jour-lendemain/