AsusS501QA-EJ141T

Signaler
Messages postés
2
Date d'inscription
dimanche 31 mai 2020
Statut
Membre
Dernière intervention
1 octobre 2020
-
Messages postés
52511
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
25 octobre 2020
-
Bonjour,

J'ai acheter un pc c'est mon premier un AsusS501QA-EJ141T sur la fnac et je viens de le recevoir je le branche mais je ne vois aucun voyant s'allument.
En effet il est dit de le charger 3 heures avant la premières utilisation, donc je ne pourrais pas l'allumer avant les 3 heures ?

2 réponses

Messages postés
28271
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 octobre 2020
10 707
Bonjour,
Laisse-le charger comme indiqué sur le mode d'emploi.
Messages postés
2
Date d'inscription
dimanche 31 mai 2020
Statut
Membre
Dernière intervention
1 octobre 2020

Après j'ai déjà essayer de l'allumer avant les 3 heure je ne sais pas si sa va avoir une influance ?
Messages postés
28271
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 octobre 2020
10 707 >
Messages postés
2
Date d'inscription
dimanche 31 mai 2020
Statut
Membre
Dernière intervention
1 octobre 2020

Non pas de problème, du moment que tu le laisses branché jusqu'à ce que la batterie soit complètement chargée.
Messages postés
52511
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
25 octobre 2020
14 370
... mais si tu continues à ne pas respecter les consignes d'utilisation, ton ordinateur sera bientôt à mettre à la poubelle !