Disque dur non détecté [Résolu]

Signaler
-
Messages postés
24
Date d'inscription
samedi 28 mai 2016
Statut
Membre
Dernière intervention
27 septembre 2020
-
Bonjour, je viens de monter une nouvelle tour mais après avoir installé Windows sur le ssd ainsi que tout les drivers de la carte mère je remarque que le disque dur n'est détecté ni dans "gérer les disques" ni dans les bios. Je précise que le disque tourne et qu'en le branchant sur mon autre pc il était détecté. J'ai également tenté de changer de câble et de port sata. Si quelqu'un a une idée du problème je lui en serais reconnaissant.

1 réponse

Messages postés
4800
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
13 octobre 2020
739
bonjour,
capture d'écran du gestionnaire de périphériques, stockage, svp !
Messages postés
4800
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
13 octobre 2020
739 >
Messages postés
24
Date d'inscription
samedi 28 mai 2016
Statut
Membre
Dernière intervention
27 septembre 2020

le disque C c'est le SSD ou est installé Windows ? il apparaît bien dans la gestion des disques !
en CDM admin, tape :
diskpart
list disk
donne le résultat ici !
Messages postés
24
Date d'inscription
samedi 28 mai 2016
Statut
Membre
Dernière intervention
27 septembre 2020
2 >
Messages postés
4800
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
13 octobre 2020

Oui Windows est intallé sur le SSD et c'est le disque dur de 2To qui n'est pas détecté.
Ta commande en revanche le détecte bien
Messages postés
24
Date d'inscription
samedi 28 mai 2016
Statut
Membre
Dernière intervention
27 septembre 2020
2 >
Messages postés
24
Date d'inscription
samedi 28 mai 2016
Statut
Membre
Dernière intervention
27 septembre 2020

J'ai pas trop compris comment le problème c'est résolu mais en attendant une réponse j'ai encore changé de port SATA et ça fonctionne, j'ai accès au disque dur.
Messages postés
4800
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
13 octobre 2020
739 >
Messages postés
24
Date d'inscription
samedi 28 mai 2016
Statut
Membre
Dernière intervention
27 septembre 2020

parfait alors, sûrement le port sata de ta tour ne correspondait pas aux branchements adéquat du HDD !
Messages postés
24
Date d'inscription
samedi 28 mai 2016
Statut
Membre
Dernière intervention
27 septembre 2020
2 >
Messages postés
4800
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
13 octobre 2020

Merci beaucoup d'avoir prit du temps pour m'aider en tout cas!