Mode sans échec impossible ! [Résolu]

Signaler
-
Messages postés
179947
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
10 septembre 2020
-
Bonjour, il m'est impossible de passer en mode sans échec sur ma session : Je fais "Wind +c" : Paramètres / Modifier paramètres...... et là l'icone à la roue crantée se met dans la barre des taches et impossible d 'aller plus loin ! Ce pendant lorsque je passe ma souris sur l'icone, l'écran "paramètres du PC" apparaît en petit sans que l'on puisse l'agrandir. Si j'enlève la souris, l icône reste dans la barre des taches.

Par contre, en mode administrateur, cela fonctionne !

Merci de vos conseils.

9 réponses

Messages postés
179947
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
10 septembre 2020
22 020
Salut,

Démarre sur les options avancées de récupération système par la méthode 1 de cette page : Les options avancées de récupération Windows.
Le principe est de redémarrer sur la page où on te demande le mot de passe, avec l'icône en bas à droite et en maintenant la touche majuscule.

Messages postés
1078
Date d'inscription
jeudi 13 mars 2003
Statut
Membre
Dernière intervention
9 septembre 2020
144
Bonjour
Si vous faites "Redémarrer" en laissant la touche MAJ appuyée, il redémarre en mode "choix" pour choisir le mode sans échec...
A+
Messages postés
179947
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
10 septembre 2020
22 020
Réinstalle proprement Google Chrome, en suivant exactement cette procédure : Réparer et réinstaller proprement Google Chrome
(Si tu as un compte synchronisé, lire le paragraphe suivant).

Si pas mieux,

créé un nouvel compte administrateur LOCAL
Teste depuis ce dernier.


Messages postés
13
Date d'inscription
dimanche 18 avril 2010
Statut
Membre
Dernière intervention
8 septembre 2020

Merci votre astuce fonctionne cependant....... Maintenant Chrome et Edge ne s'ouvrent plus !
Même soucis : Je clique et rien sauf si je passe la souris dessus où je vois qu'une page est ouverte.

De fait lorsque j'ai un lien sur ma messagerie, je ne peux pas aller sur internet et donc obligé de prendre une autre machine comme c'est le cas ici.

Avez-vous une solution ?
Merci.
Messages postés
179947
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
10 septembre 2020
22 020
créé un nouveau compte administrateur local et vois si c'est pareil dessus.

Si oui - Essaye de réparer Windows 8 : https://www.malekal.com/reparer-windows-8-sans-perte-donnees/
Messages postés
179947
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
10 septembre 2020
22 020
Faudrait faire un scan FRST.
Si tu arrives à le faire en mode normal, vas y.

Sinon à faire r en mode sans échec avec prise en charge du réseau.



Pour vérifier ton ordinateur, pour d'éventuels infections et avoir un état général du système :

Suis le tutoriel FRST en cliquant sur ce lien bleu. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
ATTENDRE LA FIN DU SCAN, il dure plusieurs minutes.
Un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

(Les liens bleus mènent à des tutoriels explicatifs pas à pas, clic dessus pour avoir les instructions plus précises à suivre).


Messages postés
179947
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
10 septembre 2020
22 020
Trop de trucs installés, je pense déjà.

Désinstalle tout ça - sert à rien :
Avast Antivirus Gratuit
CCleaner
iCloud
MyDefrag
UCheck


Laisse Windows Defender comme antivirus et vois s'il y a du mieux.
Messages postés
13
Date d'inscription
dimanche 18 avril 2010
Statut
Membre
Dernière intervention
8 septembre 2020

Je vais commencer mais Icloud c'est pour ma fille (Iphone)....
Messages postés
13
Date d'inscription
dimanche 18 avril 2010
Statut
Membre
Dernière intervention
8 septembre 2020

J'ai tout désinstallé mais Chrome ne s'ouvre toujours pas....
Messages postés
13
Date d'inscription
dimanche 18 avril 2010
Statut
Membre
Dernière intervention
8 septembre 2020

Merci Malkal_morte- cela fait plus de 10 ans que tu me dépanne. Chapeau à toi !!!