Calcul frais en fonction d'heures et par jours

Résolu/Fermé
Solennniva - 21 août 2020 à 16:26
Solennniva Messages postés 3 Date d'inscription vendredi 21 août 2020 Statut Membre Dernière intervention 23 mars 2021 - 23 mars 2021 à 15:10
Bonjour,

Je suis à la recherche d'une formule pour ajouter à mes calculs les frais d'entretien de l'assistante maternelle.
En effet, je ne trouve pas la formule me permettant de dire que si mon enfant reste 9h ou plus chez la nounou les frais d'entretien s'élèvent à 3.42euros par jours et si il y reste moins de 9h les frais sont à 2.65
Merci pour vos retour


Configuration: Windows / Chrome 84.0.4147.135

6 réponses

jee pee Messages postés 36428 Date d'inscription mercredi 2 mai 2007 Statut Modérateur Dernière intervention 4 décembre 2022 8 847
21 août 2020 à 16:31
Bonjour,

Si durée jour en A1, alors frais entretien
=SI(A1>=9;3,42;2,65)

0
Merci pour votre retour cependant avec cette formule j'ai automatiquement 2,65 qui est affiché.
Je précise cette formule ce trouve dans la colonne E en A il y a les jours de chaque mois B&C je note les heures d'arrivées et heures de départs et dans la case D il y a le calcul automatique du nombre d'heures (ex: B: 07:00 C:16:00 automatiquement D: c7-b7 soit 09:00)
0
jee pee Messages postés 36428 Date d'inscription mercredi 2 mai 2007 Statut Modérateur Dernière intervention 4 décembre 2022 8 847 > Solennniva
21 août 2020 à 16:45
si au départ c'est un format hh:mm, il faut convertir en centième d'heures
=SI(A1*24>=9;3,42;2,65)    
0
Tjrs pas :/
0
Solennniva Messages postés 3 Date d'inscription vendredi 21 août 2020 Statut Membre Dernière intervention 23 mars 2021
21 août 2020 à 16:56
0
JCB40 Messages postés 2663 Date d'inscription lundi 2 juillet 2018 Statut Membre Dernière intervention 25 novembre 2022 466
Modifié le 21 août 2020 à 17:08
Bonjour
Formule à tester
=SI(D1>=9;3,42;2,65)
Crdlt

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Raymond PENTIER Messages postés 56851 Date d'inscription lundi 13 août 2007 Statut Contributeur Dernière intervention 4 décembre 2022 17 182
22 août 2020 à 04:02
Dernier essai (ensuite la discussion s'autodétruira) :
=SI(D7>=$M$1; 3,42; 2,65)
0
Solennniva Messages postés 3 Date d'inscription vendredi 21 août 2020 Statut Membre Dernière intervention 23 mars 2021
23 mars 2021 à 15:10
merci à tous
0