Deconnecté des sites [Résolu]

Signaler
-
 Antser -
Bonjour,

Depuis peu de temps, quand je ferme google chrome et que je le ré-ouvre, je suis déconnecté de tous les sites où habituellement je suis connecté automatiquement. Exemple : gmail, youtube, facebook, etc.

J'ai testé plusieurs trucs :

==> vider le cache
==> utiliser l'option "nettoyer l'ordinateur"
==> vérifier si l'option supprimer les cookies à la fermeture de Chrome n'était pas activé
==> Restaurer les paramètres par défaut
==> désinstaller, ré-installer Chrome
==> verifier si l'option "Poursuivre l'exécution d'applications en arrière-plan après la fermeture de Google Chrome" était activé

et malgré tout cela, le problème persiste.. ! De plus, quand j'ouvre google, ma synchronisation de compte est indiqué comme étant "en pause", je dois chaque fois faire une nouvelle connexion et retaper mon mot de passe.

Je suis sous Version 83.0.4103.116 (Build officiel) (64 bits)

Quelqu'un peut m'aider ? Je cale..

Configuration: Windows / Chrome 83.0.4103.116

2 réponses

Messages postés
1
Date d'inscription
mercredi 24 juin 2020
Statut
Membre
Dernière intervention
24 juin 2020

Bonjour, il m'est arrivé la même chose je pense et je pense l'avoir solutionné.
Je vais te la faire courte : Hier j'ai fait un panier sur https://www.amazon.com et un sur https://www.cocorikush.fr/ et apres avoir mis 2h à faire ces paniers j'ai été déconnecté de mon téléphone ( je navigue en partage de connexion).
Une fois déconnecté le navigateur m'a affiché "voulez-vous raffrechir vos onglets" j'ai donc cliqué oui, mais la surprise j'étais déconnectée de mes sites et une fois déconnectée j'avais perdu mes paniers !!

Apres avoirs passée plus ou moins les mêmes étapes que toi, je me suis rendu compte que je surfais en navigation privée ! En fin je pense, en tout cas depuis, plus de problème.
J'espere t'avoir aidé !
cdt,
Anais
Bonsoir Anais,

Malheureusement je ne suis pas en navigation privée :)

Merci quand même de ta suggestion ^^
J'ai trouvé la solution..

Désinstaller chrome
redémarrer l'ordinateur
réinstaller chrome.

Je ne sais pas pourquoi la dernière fois cela n'a pas fonctionné !