Le mode veille bloque mon ordinateur - impossibilité de sortir du mode veille

Signaler
Messages postés
1
Date d'inscription
mercredi 24 juin 2020
Statut
Membre
Dernière intervention
24 juin 2020
-
Messages postés
9611
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
10 juillet 2020
-
Bonjour à toutes et à tous,

j'ai acheté il y a un an un ordinateur portable asus
mon problème est que depuis le début, l'ordinateur ne sort jamais de son mode veille.
j'ai contacté le SAV Asus qui se retrouve incapable de trouver une solution.

ils m'ont proposé la même astuce que JC Macintosh que l'on retrouve sur ce lien : https://forums.commentcamarche.net/forum/affich-32322612-windows-10-impossibilite-de-sortir-du-mode-veille

le problème c'est que je n'ai pas de concentrateur USB... je me retrouve donc avec un mode veille impossible a retirer (via les paramètres) et je suis obligé de forcer le redémarrage systématiquement...




Auriez-vous une solution à partager ?

mille mercis

2 réponses

Messages postés
60
Date d'inscription
dimanche 19 février 2017
Statut
Membre
Dernière intervention
10 juillet 2020
10
Bonjour,
Si votre ordinateur est encore sous garantie, vous pouvez le renvoyer au service après vente sans soucis.
Il me paraît étonnant que la manipulation dont vous parlez ne fonctionne pas... Avez-vous interdit l'ordinateur de mettre en veille ces trois périphériques USB ? J'ignore quel est le périphérique de votre ordinateur responsable du "redémarrage" de l'ordinateur après une veille mais il est probable qu'en l'interdisant de se mettre en veille, le problème ne surviendrait plus.
Sinon, vous pouvez normalement désactiver le mode veille de votre ordinateur (tuto disponible sur internet, notamment https://forums.commentcamarche.net/forum/affich-2617917-comment-enlever-la-veille-de-l-ordinateur).
Bonne journée.

Cordialement.
Messages postés
9611
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
10 juillet 2020
1 683
Bonjour.

TENTEZ voir cette suggestion = Panneau de configuration >>> Options alimentation >>> suivant que vous êtes en mode normal (recommandé) ou économie d'énergie ou performances élevées cliquez sur "Modifier les paramètres du mode". Cliquez sur modifier les paramètres d'alimentation avancés et sur le + de "Paramètres multimédias" et enfin sur ' Lors du partage de fichiers multimédias" Dont vous changez pour mettre "Autoriser l'ordinateur a se mettre en veille". Plus qu' a cliquer sur OK, redémarrer éventuellement le PC pour que la modification soit enregistrée, puis faire un essai de veille.




Cela ne reste qu'une suggestion . . . A +