Probleme de connexion [Résolu]

Signaler
Messages postés
13
Date d'inscription
samedi 23 mai 2020
Statut
Membre
Dernière intervention
15 août 2020
-
Messages postés
80716
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 octobre 2020
-
Bonjour,
Depuis quelques jours il m'est impossible d'aller sur internet. On me dit que je n'ai aucun accès à internet. Je suis chez Sfr, j'ai accès à internet sur mon téléphone etc, sauf sur l'ordinateur (c'est un acer)
J'ai déjà consulté des pages aides et effectuer ce qui a été dit mais mon problème persiste.
J'ai essayé de faire oublier le réseau et de remettre manuellement le réseau, rien y fait.
Merci à ceux qui m'aideront à résoudre ce problème

Et pourtant regardez ;

Voici ce que windows a détecté :

2 réponses

Messages postés
80716
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 octobre 2020
11 762
Bonjour,

Touche Windows + X
Sélectionne --> Windows PowerShell (admin) ou Invite de commandes (admin) et valide.

Tape ces 8 commandes et enter à chaque:
ipconfig /flushdns
netsh winsock reset
netsh winhttp reset proxy
netsh winhttp reset tracing
netsh winsock reset catalog
netsh int ip reset all
netsh int ipv4 reset catalog
netsh int ipv6 reset catalog

Redémarre le pc.

Messages postés
13
Date d'inscription
samedi 23 mai 2020
Statut
Membre
Dernière intervention
15 août 2020

J'ai effectué la commande mais ça ne fonctionne toujours pas
Messages postés
80716
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 octobre 2020
11 762
Va dans le gestionnaire des périphériques
Cartes réseau
Fais clic droit sur l'Atheros wireless...
Désinstaller

Clique sur --> Action
Rechercher les modifications sur le matériel.