Disney + application [Résolu]

Signaler
Messages postés
15
Date d'inscription
vendredi 8 février 2013
Statut
Membre
Dernière intervention
22 avril 2020
-
 Monoi93 -
Bonjour,
Ayant installé l’application Disney sur ma TV Sony KD-65A1 et voulant l’ouvrir l’application reste bloquée sur écran bleu avec logo Disney et une roue type téléchargement tourne. J’ai pensé que c’était peut-être un problème de réseau et j’ai procédé à l’installation via un IPAD « iOS »et ça fonctionne. Vraiment bizarre.
Fait des recherche sur le net rien trouvé de similaire.
Avez-vous par hasard une idée ?
En vous remerciant d’avance de votre aide.

Configuration: Macintosh / Safari 13.0.5

4 réponses

J ai le même problème sur tablette android...ça m use !!!
Messages postés
15
Date d'inscription
vendredi 8 février 2013
Statut
Membre
Dernière intervention
22 avril 2020

Peut-être un problème avec les outils android
Messages postés
15
Date d'inscription
vendredi 8 février 2013
Statut
Membre
Dernière intervention
22 avril 2020

Rebonjour personne à une proposition ou solution ?
Dommage, n’hésitez pas à répondre svp
Messages postés
15
Date d'inscription
vendredi 8 février 2013
Statut
Membre
Dernière intervention
22 avril 2020

Bonsoir
Pour votre information Sony a mis une mise à jour pour TV et bizarrement l’application fonctionne !
Est-ce la version qui n’était pas compatible ou la chance !!
????pour moi problème résolu ????
Bonjour même problème sur tv Lg.
L’application reste en fond bleu .
Je de sont allé et réinstalle et ça repars mais parfois cela ne veut pas .
Je passe donc par autre support type console de jeux et ça fonctionne .
Peut Être attendre une mise à jour de l’application sur le store De la marque de ton téléviseur .