Google sheet cellule à côter de la réponse d'une fonction [Résolu]

Signaler
-
Messages postés
2724
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
7 août 2020
-
Bonjour, j'aimerais réussir à faire cela, est-ce possible sur google sheet ? :

J'ai une liste de chiffres dans la colonne A, j'utilise la fonction "MAX" pour récupérer la plus grand valeur de cette colonne et je veux que, en réponse, la formule me sorte la case à droite de la réponse initiale.

Exemple:
--A B
1 5 coucou
2 6 blabla

je veux qu'il me trouve que le plus grand chiffre est en A2 (6) et qu'il m'écrive dans la case de la fonction "blabla"


Merci d'avance

3 réponses

Messages postés
2724
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
7 août 2020
701
Alors pourquoi cela fonctionne t-il chez moi ??

https://drive.google.com/open?id=1QigPmBlw7RNhVg6X963xsZsWSfYSQALGdGOCbNnwOeQ

cordialement
Ah oui, j'avais fait une erreur, infiniment merci à vous pour votre aide !
Messages postés
2724
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
7 août 2020
701 > ndggaming
si tout est bon, alors un clic sur sujet résolu, merci

Cordialement
Messages postés
2724
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
7 août 2020
701
Bonsoir,

je l'ai essayée sur sheet
en C1
=SI(A1=MAX(A:A);B1;"")

Cordialement
ça ne marche pas pour moi, il me renvoie ce qu'il y a marqué entre les guillemets