HELP!! Windows Live Messenger démarre pas...

Résolu/Fermé
Aunl - 26 sept. 2007 à 18:03
 polux - 4 août 2010 à 21:14
HELP!

Depuis hier mon logiciel Windows Live Messenger a un énorme bug! Il ne démarre pas quand je double-clique... Le cercle de chargement tourne une demi-seconde et ensuite ... RIEN.

Je suis sur windows vista edition familiale premium et mon ordinateur est un Acer Aspire 9302 WSMI!

J'ai fais tout ce qui était indiqué dans les forums que j'ai pu trouver mais rien à faire :

-j'ai desinstallé réinstallé
-je suis passé à la version précédente
-j'ai executé en tant qu'administrateur
-j'ai desactivé la fonction DEP

...

RIEN A FAIRE... Il refuse de démarrer!

Si l'un de vous aurait eu le même problème et l'aurait résolu PLEASE HELP ME! J'en ai ras-le-bol...

Merci à tous d'avance

Alex

17 réponses

lefoudebeutre
4 août 2009 à 15:11
Bonjour à tous et à toutes !

Cela me fait pareil, c'est seulement aléatoire ce bug, c'est quand on le lance quotidiennement, voir toutes les heures ou autres, le programme quand on lui clique sur Fermer sa gueule pour le close, et bien, il reste dans les processus windaube.

Donc un bon vieux CTRL + ALT + Suppr. et cherchez dans l'onglet "Processus" ceci :

wmail.exe <- Il prend à peine 6400 Ko.
wmail.exe <- Deuxième ou premier cela dépends, pompage mémoire 60 000 Ko à peu près.

Kill le deuxième processus avec le plus de mémoire et il kill le second automatiquement.

Relancez Windows Live Mail et c'est reparti ;)
8
Salut à tous,

C'est bon! J'ai réussi à en venir à bout de ce P***** de problème!

Tout venait de ma webcam. J'avais réinstallé le pilote logiciel Acer Orbicam ce qui avait fait planter windows live messenger. J'ai compris cela après une découverte sur un forum au hasard! Donc maintenant que je l'ai désinstallé msn remarche et j'ai même trouvé un autre logiciel pour la cam!

Merci encore link-burrows pour m'avoir répondu ;)

@+

Alex
1
link-burrows
Messages postés
287
Date d'inscription
mardi 25 septembre 2007
Statut
Membre
Dernière intervention
6 mars 2008
12
27 sept. 2007 à 19:06
Bonsoir, ravi que votre problème est résolu ;)
0
Ecouter tous, je c''est comment faut faire !!
Alors on va dans démarrer et ensuite on clique sur panneau de configuration, on fait désinstaller un progamme
Ensuite, ont clique sur Windows Live Messenger, et on fait réparer !!
1
merci du renseignement
0
Bonjour, je n'ai toujour pas compris pck moi osi sa ne marche plu
0
au secours mon msn ne fonctionne plus il me dit erreure 8e5e..... part contre il fonctionne avec mon pc portable... b izard mais fais C... pour mon pc bureau.... aidez moi merci a toutes et a tous
0
lefoudebeutre
2 août 2010 à 13:57
Si tu ne mets pas l'erreur entière nous ne pourrons pas te proposer notre aide, n'oubliez pas qu'on ne peux pas deviner pour les erreurs de Windaube Live Messenger, soyez précis, écrivez avec des phrases complètes et non pas avec des phrases à devinette avec vos trois 'tit points à chaque fois.

Les gens ne savent vraiment plus s'exprimer correctement pour qu'on puisse les aider au plus vite, je ne comprends pas ce qu'il se passe dans vos têtes, grandissez et arretez de poster inutilement dans un forum, si vous ne savez pas ce qu'est et comment se comporte un forum go dictionnaire.

Sur-ce, bonne journée à tous et à toutes.

Cordialement,

Lefoudebeutre
0
BJR
J ai aussi un probleme de connexion à window live messenger j ai l erreur le prog a du etre arreter envoyer l erreur ou ne pas envoyer comment resoudre le pb j ai telecharger à nouveau msn mais rien n y fait
0
link-burrows
Messages postés
287
Date d'inscription
mardi 25 septembre 2007
Statut
Membre
Dernière intervention
6 mars 2008
12
26 sept. 2007 à 18:07
Bonjour,

as tu bien supprimer toutes les traces dans le registre de w live messenger?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Salut

Ouais j'ai bien tout supprimé...

Je comprends pas!
Il y a 3 jours ça marchait parfaitement...
0
link-burrows
Messages postés
287
Date d'inscription
mardi 25 septembre 2007
Statut
Membre
Dernière intervention
6 mars 2008
12
26 sept. 2007 à 18:14
Bizard tout sa...
0
Salut,

j'ai exactement le même problème que toi avec MSN.
Et comme j'ai le même ordinateur et la même version de Vista je voulais te demander si tu avais encore l'adresse du site où tu as finalement trouvé le pilote de la web cam stp.

Par contre, j'ai fait comme toi, j'ai desinstallé tout ce qui était en rapport avec la web cam mais msn ne marche toujours pas... Je désespère!
0
salut Morgane,

Pour ce problème qui n'est plus jamais revenu, j'ai utilisé la sauvegarde que j'avais faite lorsque j'ai démarré pour la première fois l'ordinateur. Tu sais il y a ACER qui te propose de faire une sauvegarde du système.

Je suis allé cherche le logiciel dans le cd et j'ai double-cliqué sur l'application pour installer. Bien sur avant cela, j'ai supprimé toutes les applications de la webcam.

Après cela, tout remarchais.

Pour le forum que je citais, je ne me souviens pas du tout duquel il s'agissait.

Mais ne désespère pas, a chaque problème il y a une solution

@+

Alex
0
Je veut me connecter a msn et j'ai un petit cadres et j'ai les code erreue : 80072eff
comment faire ?
sa marche parfaitement il ya 3 heures et mnt plus rien ! si quelqu'un pourrais m'aider
se serais super sympa ! merci
0
c'est peut-etre le pare-feu ou l'antivirus !!!
0
Bonjour groupe, moi aussi j'ai des problèmes avec le démarrage de windows live messenger, pourtant il fonctionnait très bien hier.... Ma version 8.1.178 ne fonctionneait pas mais compte tenu que je dsavais qu'il y avait la version 8.5 bien j'ai téléchargé l'exécutable pour l'installer. rien, il ne démarra pas. Ce n'est pas le même problème que j'ai pu lire ci-dessus car je n'ai pas installé de caméra du tout... J'ai restauré le système pour la veille rien. J'ai désistallé mon ancienne version pour réinstaller la nouvelle rien....aidez-moi svp.

stéphane
Trois-Rivières, Québec
0
Avec windows live messenger pour corriger les codes erreur il faut telecharger un logiciel ...
http://www.diablotin-created.net/index.php?file=Download&op=description&dl_id=30
0
casto.m
Messages postés
3
Date d'inscription
mardi 29 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2008
1
14 juin 2008 à 10:26
.probleme resolue
tu a quoi comme pc ?
vas sur ce lien,et lie attentivement.
j espere que j apporte une solution a ton probleme.
pour moi j ai fais cela,et tout et ok.
cordialement.
casto
0
Bonjour, Idem depuis aujourd'hui !
0
Bonjour tt le monde . J ai le meme probleme , il refuse de demarrer. Je l ai desinstaller, j ai fait un nettoyage, j ai re installé , RIEN
Qqun a une idée ?
0
bsr a ts

idem pour moi depuis ce soir , mem pb

çà viendrais pas de la derniére mises a jours de windows?

je suis sous seven 64 bits
0
bjr
idem pour moi je c pas pkoi sa marche pas
0