Point d'emtrée introuvable wzcsldr2.exe [Fermé]

Signaler
Messages postés
1
Date d'inscription
mercredi 26 septembre 2007
Statut
Membre
Dernière intervention
26 septembre 2007
-
 rebelyon -
bonjour,

ma copine a repri l ancien pc de sa soeur j ai reussi a tout reinstalle mai lord du demarage de windows une petite fenetre s ouvre et il est ecri : le point d entrée est introuvable sou aspInitialize. en haut de la fenetre il est ecri wzcsldr2.exe pouvai vous maide carje ne my connai pas beaucoup en informatique merci d avance.

4 réponses

et si on a besoin de la connexion wifi ?y a t il une autre soluce ? ça n'empeche pas la wifi de fonctionner mais ce message au démarage est enquiquinant et ça fait un bon bout de temps que je chercher sur le vet une solution moi aussi. merci d'avance
J'ai le même souci et je pensais que c'était à cause de vista!! mais pas du ttC, c'est malheureusement un bug récurrent de dlink, tout réinstaller n'apporte rien.j'ai lu pleins de posts à ce sujet, en anglais et pas de réelle solution!

Je te conseille ce site https://www.generation-nt.com/

Il recommande d'aller dans le menu démarrage exécuter "msconfig" et désactiver au démarrage le wzcslde2.exe . Cela enlèvera le d'erreur de point d'entrée mais il reste toujours un pop up de window qui te dit que "certain programme on été bloqué". Enfin bref, cela n'empèche pas le dlink de fonctionner parfaitement.

Bonne chance ;)
Messages postés
15
Date d'inscription
samedi 2 février 2008
Statut
Membre
Dernière intervention
11 septembre 2008
35
ça bloque chez moi aussi avec windows xp je suis relier avec une clef wiffi
>
Messages postés
15
Date d'inscription
samedi 2 février 2008
Statut
Membre
Dernière intervention
11 septembre 2008

Bonjour j'avais le même problème ce soir ce 17-06-08 et voilà, j'ai désinstaller dans ajoux supression de programmes et en repartant l'ordi il à trouver un équipement qui n'était pas en fonction : j'ai suivie sa demande de le ré-installer et voilà le tout est revenu à la normal , mois aussi j'avais installer pack 3 hier Bonne chance Florida
bonjour à tous
j'ai essayé les programmes et toutes les astuces notées ici et là , mais rien à faire pour faire disparaitre ce message !

alors dernier recours , j'ai pensé à aller sur le Bureau et au Menu démarrer ...

choisir l'option executer :

tapez le nom suivant :

msconfig.exe


validez et allez dans le menu win.ini ou demarrage et "décochez le fichier : WZCSLDR2.exe "

ensuite confirmez votre choix par "appliquer "

ensuite ressortir et prendre l'option redemarrer l'ordinateur .

l'ordinateur va redemarrer et à l'ouverture vous proposer de cocher l'option ne plus afficher ce message au redemarrage.....etc ....etc .....cochez la et le tour est joué !
bonne chance.
moi ca a marché alors pourquoi pas vous !?

Bonjour et merci beaucoup pour le bon conseil que tu as décrit comment faire pour le point d'entreeé..... Je l'ai fait et tout fonctionne à merveille Si d'autres gens ont le même problème alors n'hésitez pas à faire la même chose. Si facile mais poutant je n'y avait pas pensé vu que n'apparait pas d'icone près de l'heure au démarrage Merci encore
Merci de cet excellent conseil qui a marché. Dans la même veine, j'ai AUSSI à l'allumage la boite suivante:

"cpsGetInterface Count" point d'entrée introuvable. Je suppose qu'une manoeuvre identique sera la solution, mais que faut-il décocher, cette fois svp?

Amicalement.
MERCI !
J'avais ce même message d'erreur ! (Qui n'empêche pas le fonctionnement mais très pénible au bout d'un moment lol)
BRAVO pour l'astuce, hyper simple et très efficace !!!

Encore merci ;-)
Messages postés
94
Date d'inscription
lundi 8 janvier 2007
Statut
Membre
Dernière intervention
27 septembre 2012
31
ca peut venir du driver de la connexion wifi si tu n'as pas besoin tu peut la shunter