Yahoo avec outlook 2010 [Résolu]

Signaler
-
Messages postés
4687
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
15 juillet 2020
-
Bonjour,

J'ai suivi à la lettre les options de configuration mais quand je teste les paramètres du compte j'ai le message suivant:

Envoi du message de test des la messagerie: le serveur ne prend pas en charge le type de chiffrement de connexion indiqué. Essayer de changer de méthode de chiffrement.

Pouvez-vous m'aider svp?

Merci.

2 réponses

Messages postés
4687
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
15 juillet 2020
1 783
Bonjour,

Voici le paramétrage à utiliser pour les comptes Yahoo :

Utilisateur : adresse mail complète

Serveur entrant : imap.mail.yahoo.com (si protocole POP : pop.mail.yahoo.com)
port : 993 (si protocole pop : 995)
Sécurité : SSL/TLS

Serveur sortant : smtp.mail.yahoo.com
port : 465
Sécurité : SSL/TLS
Authentification requise
Utiliser les mêmes paramètres que pour le serveur de courrier entrant.

Vous pouvez changer facilement les paramètres à partir du Panneau de configuration.
On accède au panneau de configuration en ouvrant la fenêtre Exécuter (touche Win + R) et en tapant Control.
Dans le panneau de configuration cliquez sur Mail (Outlook), puis "Comptes de courrier" ; puis sélectionnez l'adresse et "Modifier".
Bonjour Pier10,

Je vous remercie infiniment pour la procédure la suivre. C'est vraiment génial et ça fonctionne.

Merci beaucoup.

Any
C'est super gentil de votre part d'avoir pris le temps de me répondre. :-)
Messages postés
4687
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
15 juillet 2020
1 783 > Any
Merci pour votre retour et bonne journée !
Messages postés
1950
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
15 juillet 2020
354
Bonjour Any ,

Il serait plus efficace de nous dire quel paramétrage exact tu as mis plutôt que de dire que tu as suivi à la lettre on ne sais pas quoi et de ne pas nous montrer ton paramétrage !
Bonjour SerBal22,

Pier10, m'a montré la procédure et ça fonctionne numéro 1.

Ça fonctionne.

Merci beaucoup pour votre temps.

Any