Installation d'outlook sur 2 pc

Résolu/Fermé
roberto_49 Messages postés 116 Date d'inscription mardi 4 octobre 2011 Statut Membre Dernière intervention 11 avril 2020 - Modifié le 11 avril 2020 à 14:01
Xileh Messages postés 17851 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 3 octobre 2022 - 6 févr. 2020 à 16:09
Bonjour,
Je suis co responsable d'un centre des Restos du Coeur.
Il y avait plusieurs pc avec Windows 7 et Windows 10 et avec comme messagerie dans tous les cas OUTLOOK d'Office 2010.
Il n'y a jamais eu de problème particulier lors de l'installation de la messagerie Outlook.
Mais dernièrement nous avons du remplacer plusieurs pc avec Windows 10 d'installé et nous avons voulu remettre la messagerie Outlook d'Office 2010 (installé bien sûr) impossible; il ne reconnait pas l'adresse de sortie. Pourtant les critères de la messagerie existante -Outlook- sont les mêmes. Pourquoi ne parvient-on pas à installer Outlook ? On a retourné le problème dans beaucoup de sens mais rien de découvert qui soit anormal par rapport à l'installation initiale.
D'avance merci pour vos réponses.
Bien cordialement
Roberto_49



Configuration: Windows / Chrome 79.0.3945.130


1 réponse

Xileh Messages postés 17851 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 3 octobre 2022 5 969
6 févr. 2020 à 09:46
Bonjour,

Tu signales que ta question est résolue, c'est bien !

Mais, le forum est communautaire, et donner la solution que tu as trouvé pourrait aider d'autres personnes dans le même cas...

Il sera possible ensuite de passer le sujet en résolu.

Merci



0
Oui, c'est vrai, j'ai un peu zapé ma réponse n'étant pas sur mon pc personnel.
Tout a été rétabli suite à des mauvais renseignements au niveau des paramètres avancés sur le serveur entrant (pop) et sur le serveur sortant (smtp) et de faire attention aux paramètres cochés.
0
Xileh Messages postés 17851 Date d'inscription dimanche 10 janvier 2016 Statut Modérateur Dernière intervention 3 octobre 2022 5 969 > roberto_49
6 févr. 2020 à 16:09
OK, merci du retour, je passe ton sujet en "résolu"
0