Mon diapo s'enregistre mais il ne s'ouvre pas comme je l'ai enregistrer

Résolu/Fermé
alizou - 6 déc. 2019 à 08:40
m@rina Messages postés 17474 Date d'inscription mardi 12 juin 2007 Statut Contributeur Dernière intervention 29 septembre 2022 - 9 déc. 2019 à 15:09
Bonjour,

Mon diapo s'enregistre nickel sauf que, quand je l'ouvre il m'enlève les animations pour les pages et la photo de ma présentation n'est plus dans le même format je comprend pas j'ai enregistrer au moins 2-3 fois mais y'a rien a faire je suis obligé de remettre les animations et la photo en format rond.


Configuration: Windows / Chrome 78.0.3904.108

1 réponse

m@rina Messages postés 17474 Date d'inscription mardi 12 juin 2007 Statut Contributeur Dernière intervention 29 septembre 2022 10 971
8 déc. 2019 à 18:26
Bonjour,

Vérifie que tu n'es pas en mode Compatibilité c'est écrit dans la barre de titre. Et si c'est le cas, fais bien attention d'enregistrer au format pptx ou ppsx (pour un diaporama automatiquer).

m@rina
0
merci beaucoup ! je regarde demain et je te dirais ça, merci encore
0
Bonjour marina, j'ai regarder comment s'enregistrer mon diapo et c'était bien ça le problème j'ai changer comme tu me la dit et maintenant c'est bon ! je te remercie énormément tu m'a bien aider ! n'hésite pas à demander quelque chose je serais la pour t'aider :)
0
m@rina Messages postés 17474 Date d'inscription mardi 12 juin 2007 Statut Contributeur Dernière intervention 29 septembre 2022 10 971
9 déc. 2019 à 15:09
Merci pour le retour ! Je mets le topic résolu. Bonne journée.
0